1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem Multischalter

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von maestro9999, 8. September 2010.

  1. maestro9999

    maestro9999 Neuling

    Registriert seit:
    8. September 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Zusammen,

    meine Satanlage (mit 4 LNB´s) ist seit ca. 1 Monat (Fehler am Multischalter) defekt. Um weiterhin TV gucken zu können, habe ich einfach die die Astra HH/HV Ebenen (des Quattro LNB´s) direkt ins Wohnzimmer durchgeschleift. Das ganze funktioniert ohne Probleme.

    Nun habe ich mir einen Multischalter (17/4) bestellt, jedoch funktioniert die Anlage immer noch nicht. Die Signale werden komischerweise nicht durch den Multischalter durchgeschliffen. Der Multischalter ist für reine Quattro LNB´s vorgesehen. Die Receiver Einstellungen sind i.O.

    Komme irgerndwie nicht weiter. Habt Ihr vielleicht eine Idee woran es liegen könnte? Evtl. defekter (neu bestellter) Multischalter?

    Vielen Dank!

    Gruß
    maestro
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.167
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Problem Multischalter

    Wer soll dir bei so einer Anfrage ("alles richtig eingestellt" ist ein dehnbarer Begriff !!!) dazu etwas sagen ?

    Durch Hand auf den Monitor legen kann dir keiner sagen ob deine LNBs defekt sind, die LNBs falsch ausgerichtet sind, die Kabel defekt sind, die Stecker falsch montiert sind, die Stromversorgung zum Multischalter defekt ist, die Einstellungen am Receiver falsch sind, die Antennendose falsch ist, dein Blitzschutz für die Antennenanlage falsch montiert ist, dein Potentialausgleich einen Kurzschluss erzeugt, der neue Multischalter defekt ist und und und.

    Und jetzt habe ich doch glatt die dreifache Menge an Daten geschrieben wie du !
     

Diese Seite empfehlen