1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Topf 5000ci u. diseqc

Dieses Thema im Forum "Topfield" wurde erstellt von Wurzelstock, 26. November 2006.

  1. Wurzelstock

    Wurzelstock Junior Member

    Registriert seit:
    13. Dezember 2004
    Beiträge:
    115
    Ort:
    Anzeige
    habe seit heute folgendes problem:

    ich habe einen topfield 5000ci und schaue auf 4 satelitten. seit heute kann ich auf einmal nur mehr astra 19,2 -programme empfangen. bei den anderen satelltien (hotbird, hispasat und astra 2a) kommt immer die meldung "kein signal". habe an den einstellungen am receiver nichts geändert.
    diseqc-relais scheint in ordnung zu sein.

    ist eventuell der receiver kaputt?

    danke im voraus für eure hilfe.
     
  2. Superviewer

    Superviewer Neuling

    Registriert seit:
    15. September 2006
    Beiträge:
    13
    Ort:
    Frankfurt am Main
    Technisches Equipment:
    90 cm Satellitenschüssel mit drei LNBs, ausgerichtet auf Hotbird (13°); Astra1 (19,2°); Eurobird1 + Astra2 (28,2 + 28,5°)
    DVB-S-Receiver: Topfield 5000 mit zweimal CI und einem Alphacrypt-CAM
    AW: Problem mit Topf 5000ci u. diseqc

    Hallo!
    Hab' auch einen 5000er mit CI-Einschüben und hatte fast dasselbe Problem:
    Teil uns bitte mal mit, welche Softwareversion (mit Datum und Versionsnummer) du nutzt, und wie die DiSEqC-Besetzung bei dir ist. Zum Beispiel wird bei mir im Einstellungsmenü angezeigt:
    "Satellit: Astra2"
    ...
    "DiSEqC 1.1 = 3 von 4"
    Dann kann ich dir hoffentlich weiterhelfen...
    :winken: ,
    Superviewer
     

Diese Seite empfehlen