1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Telnet

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von MiSeRy, 9. November 2003.

  1. MiSeRy

    MiSeRy Wasserfall

    Registriert seit:
    15. September 2002
    Beiträge:
    8.538
    Ort:
    Halle an der Saale
    Technisches Equipment:
    - Panasonic TX-32LX70F
    - Samsung BDP 1580
    - VU+ Solo | 250 GB
    - VU+ Uno | 500 GB
    - Fire TV 4k mit Kodi 15.2
    - Technisat Skystar HD2
    - Denon AVR 1603
    - Teufel Concept E Magnum
    Anzeige
    Ich Starte Telenet mit: telnet 192.168.0.2

    Dann gebe ich den Benutzernamen ein (root), und dann kommt die Anfrage nach dem Kennwort, und dort kann ich rein gar nix eingeben. Egal ob Buchstabe oder Zahl. Nichts passiert. An was könnte das liegen?
     
  2. Godzilla

    Godzilla Silber Member

    Registriert seit:
    16. Januar 2001
    Beiträge:
    988
    Ort:
    Deutschland Klingenberg am Main
    Technisches Equipment:
    VU+ Ultimo und VU+ Duo²
    Das da nichts erscheint das ist normal. Gieb einfach dbox2 ein und Trücke Enter und schon bist du weiter.
     

Diese Seite empfehlen