1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Skymaster DT 300

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Missy, 12. April 2006.

  1. Missy

    Missy Neuling

    Registriert seit:
    12. April 2006
    Beiträge:
    3
    Anzeige
    Probem mit Skymaster DT 300

    Hallo allerseits,
    ich habe mit meinem Dvb_t Receiver DT 300 der Marke Skymaster ein Problem. Ich wollte gerade Fußball auf ARD anschauen und plötzlich war mitten im Spiel das Bild weg. Das ist mir mit meinem Receiver schon öfter passiert das er einzelne Programme nicht reinkriegt, aber normalerweise, wenn man ihn an- und wieder ausschaltet gehts dann wieder...Ich hab das aber allerdings noch nicht so genau untersucht weil es meist bei den öffentlich-rechtlichen Sendern passiert und ich einfach weiterschalte. Was mich wirklich wundert ist dass es jetzt nur bei Ard war und auch nur mit meinem Receiver (hab den von meinem Mitbewohner angeschlossen, da gings...) und vor allem: NUR WÄHREND DEM SPIEL! Danach ging alles wieder einwandfrei...Kann mir vllt irgendjemand weiter helfen, woran das liegen könnte und vor allem wie man es abstellt? Bin nämlich langsam echt verzweifelt. Vielen Dank schon mal.
     
    Zuletzt bearbeitet: 25. April 2006

Diese Seite empfehlen