1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Sendern

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von LordLumpy, 22. Juli 2005.

  1. LordLumpy

    LordLumpy Junior Member

    Registriert seit:
    19. Juni 2005
    Beiträge:
    40
    Anzeige
    Hallo,

    Habe ein "Quattro universal LNC" (LNC 544)
    und einen Multischalter,
    mein Problem ist, dass ich nur Bibel TV einige Shopping Sender und polnische Sender bekomme.
    Liegt es an dem Quattro LNC oder muss ich "nur" noch die Einstellung der Sat anlage verändern?
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: Problem mit Sendern

    Wenn Dein LNB das "LNC 544 QS" der Firma FTE-Maximal ist, so ist dies ein Quattro-Switch-LNB und nicht geeignet für einen Betrieb an einem Standard-Multischalter. Trägt Dein LNB die Bezeichnung "LNC 544" der Firma FTE, so dürften seine Ausgänge mit unterschiedlichen Kennzeichnungen der einzelnen Polarisationsebenen versehen sein, somit ist es tauglich für einen Einsatz am Multischalter. Die Kabel müssen dann entsprechend der Beschriftung (am LNB) passend an den Multischalter-Eingängen aufgelegt werden.
    Im Receiver wählst Du so oder so den LNB-Typ "Universal-LNB" aus.
     
  3. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Problem mit Sendern

    Du musst vor allem darauf achten, dass die Kabel vom LNB zum Multischalter richtig zugeordenet sind.
    VL (Vertikal Low) = 12Volt 0kHz
    HL (Horizontal Low) = 18Volt 0kHz (das müsste stimmen, da hast Du Empfang)
    VH (Vertikal High) = 12Volt 22kHz
    HH (Horizontal High) = 18Volt 22kHz

    Dann musst Du mal noch nachschauen, ob in Deinem Receiver als LNB-Typ "UNIVERSAL" eingestellt ist und ob die beiden Standard-LOF 9,75 für Low und 10,6 für High stimmen, dann sollte es eigentlich funzen.;)
    Upps, Schüsselmann war mal wieder einen Tick schneller... :D
     

Diese Seite empfehlen