1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Sendern (Comag SL 25)

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von satneuling86, 19. November 2007.

  1. satneuling86

    satneuling86 Neuling

    Registriert seit:
    19. November 2007
    Beiträge:
    2
    Anzeige
    Hallo Community,

    ich hab seit heute einen neuen Receiver Comag SL 25. Dazu muss ich noch sagen, dass ich totaler Neuling auf diesem Gebiet bin.

    Das Problem was ich dabei habe , dass ich die Sender wie RTL, SAT 1 nicht empfangen kann "Kein Signal".

    Satellit: Astra 19,2E
    LNB Typ: Universal ( Erste Frequenz:9750 MHZ / Zweite Frequenz:10600 MHz)
    DiSEqC: 1/2
    Toneburst: Aus
    Polarisation:
    H/V

    Automatischer Senderdurchlauf gestartet und findet auch etwa 500 Programme, doch die deutschen Sender funktionieren leider nicht!
    Kann mir einer helfen?

    PS: Davor war ein Receiver angeschlossen, doch der ist nun leider kaputt!

    MfG
    Sat-Neuling
     
  2. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Ort:
    Leipzig
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Problem mit Sendern (Comag SL 25)

    Evtl. falsche Diseqc-Einstellung.

    Was ist das für eine Anlage (Einzel/Mehrteilnehmer/Multifeed)? Prüfe mal, ob die LNB-Spannung eingeschaltet ist. Ist das Antennenkabel in Ordnung?

    Nenn' mal ein paar Programme, die gehen.
     
  3. satneuling86

    satneuling86 Neuling

    Registriert seit:
    19. November 2007
    Beiträge:
    2
    AW: Problem mit Sendern (Comag SL 25)

    Das kann ich dir leider nicht sagen, ich wohne hier nur zur Miete!

    Folgende gehen: ARD, Arte, SWR3 ...
     
  4. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Ort:
    Leipzig
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: Problem mit Sendern (Comag SL 25)

    Schau mal, ob Du bei der Kanalsuche die Option "Netzwerksuche" finden kannst. Wenn es das gibt, dann aktiviere das mal und führe einen neuen Suchlauf durch.

    Falls Du damit nicht weiter kommst, empfehle ich Dir einen manuellen Kanalsuchlauf, auf den entsprechenden Transpondern. Die Daten dazu findest Du bei http://www.lyngsat.com/astra19.html

    Also z.B. für RTL Frequenz 12188, Polarisation H, Symbolrate 27.500, FEC 3/4.

    Möglich wäre auch ein Defekt an Deinem Anschluss. Daher solltest Du den Receiver nach Möglichkeit mal bei einem Nachbarn testen. Evtl. kannst Du Dir auch bei einem Nachbar mal einen Receiver ausleihen und an Deinem Anschluss testen. Das sollte Klarheit darüber verschaffen, wo das Problem zu suchen ist (Anlage oder Receiver).
     
  5. OBi.

    OBi. Neuling

    Registriert seit:
    29. November 2009
    Beiträge:
    1
    AW: Problem mit Sendern (Comag SL 25)

    Hallo.
    Ich hab habe heute meinen SL25 an mein Fernseh angeschlossen, bekomme aber keine Programme. Wenn ich einen Suchlauf starten will steht da, das es keinen Satellit geben würde. Allerdings funktionert der gleiche Recevier an einem anderen Fernseh im Haus an der gleichen Schüssel ohne Probleme.
    Was kann ich tun?
    Lg
     

Diese Seite empfehlen