1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit schlechtem Kabel-Signal

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von The Great Khali, 8. Dezember 2008.

  1. The Great Khali

    The Great Khali Neuling

    Registriert seit:
    17. November 2007
    Beiträge:
    7
    Anzeige
    Hallo alle zusammen!

    Ich habe ein Problem mit meinem analogen TV Signal: Auf manchen Kanälen (Kabel 1, DSF, KIKA, ...) ist das Bild enorm schlecht und man kann das Bild kaum länger als 10 Minuten anschauen ohne umschalten zu müssen. :eek: Bei anderen Kanälen ist das Bild allerdrings in Ordnung.

    Ich habe einen analogen Fernseher angeschlossen, analoges Kabel TV in Baden-Württemberg. Ein Hausverstäker ist auch installiert, wie dieser eingestellt ist und von welcher Art der ist, weiß ich nicht.

    Nun bin ich am Überlegen ob ich mir noch einen Verstärker für mein Zimmer zulege, denn es sind noch 2 andere Fernseher im Haus angeschlossen (1 digital, 1 analog) bei denen das Bild besser ist. Jetzt lese ich hier, dass es auch daran liegen könnte, dass der Hausverstärker zu stark/falsch eingestellt ist. Was ist denn nun? Kann mir jemand helfen?

    Wenn ich mir einen Verstärker zulegen sollte, welcher wäre denn am besten für geringes Budget? Vielleicht bis 20€?

    Liebe Grüße,
    TheGreatKhali
     
  2. The Great Khali

    The Great Khali Neuling

    Registriert seit:
    17. November 2007
    Beiträge:
    7
    AW: Problem mit schlechtem Kabel-Signal

    Hat keiner eine Idee? Oder braucht ihr noch mehr Informationen?
    Ich wäre euch sehr dankbar! :)

    Grüße :winken:
     
  3. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Ort:
    Bonn
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Problem mit schlechtem Kabel-Signal

    Ich würde dir vorher erst mal empfehlen, einen Fernseher direkt am HÜP oder am Eingang zum Verstärker anzuschließen und zu testen ob das ankommende Signal ok ist.
    Falls ein Pegelsteller am Verstärker vorhanden ist, kannst du versuchen ob durch erhöhen oder senken der Verstärkung eine Verbesserung auftritt.

    Dies macht nur Sinn, wenn du diesen direkt vor der Verteilung auf die 3 Anschlüsse schalten kannst!
     
  4. Tifosi37

    Tifosi37 Neuling

    Registriert seit:
    7. Dezember 2008
    Beiträge:
    6
    Ort:
    Fulda
    Technisches Equipment:
    80er WISI OA38H, Quattro LNB: Grundig SAT GQT40U1, Spaun SMS5809N, Receiver: 4 Technisat Digit4S + 1 Technisat DigitD
    AW: Problem mit schlechtem Kabel-Signal

    Servus,
    Du solltest auch mal die Kabelstrecke im Haus überprüfen, verzweigt sich das Kabel? Sind als letzte Dosen Enddosen oder Durchgangsdosen mit 75Ohm Abschlusswiderstand eingebaut. Offene Kabelenden(ohne Abschlusswiderstand) können zu Reflexionen und Frequenzauslöschungen im Kabel führen. Das Ergebnis ist dann Dein beschriebenes Phänomen, dass manche Sender gutes Bild haben, andere nicht.

    Grüße aus Osthessen
    Tifosi37
     

Diese Seite empfehlen