1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit SAT-Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von dansar, 26. September 2008.

  1. dansar

    dansar Neuling

    Registriert seit:
    26. September 2008
    Beiträge:
    9
    Anzeige
    Hallo zusammen,

    ich hoffe dies ist der richtige Thread für mein Problem.
    Also von Anfang an, wird etwas ausführlicher:
    Haben ein Haus neu gebaut, trotz anderer Vereinbarung hat der Elektriker nur ein Fernsehkabel vom Dach ins Wohnzimmer gelegt statt 2, weil ja die Möglichkeit der Aufnahme und Anschauen auf verschiedenen Bändern möglich sein sollte. Er weigerte sich noch ein zweites Kabel durchzuziehen, andere Geschichte.
    Nun haben wir kurzentschlossen ein zweites Kabel ans erste gemacht und diese mit durchgezogen. Kurz, es liegen zwei Kabel.
    Das eine ist vom Eletr. ist ein 7mm/100 ohm, musste allerdings auf dem Dachboden gestückelt werden, also mit F-Stecker und Verbinder.
    Das zweite ist leider nur ein 6,5mm/ 60 ohm Baumarkt (hab damals leider net drauf geachtet), nicht gestückelt.
    Beide habe ich an eine TWIN-Dose angeschlossen. Auf der Buchse 1 habe ich 100% Empfang, auf Buchse 2 angesteckt war Empfang ca. 15 min alle Sender durchgeschalten. Dann Receiver ausgeschalten, wieder an, 5 sek. Empfang, dann kein Signal. Wieder aus, wieder an kein Signal. Am nächsten morgen angeschalten, Buchse 1 100%, Buchse 2 5 sek. Signal, dann keins mehr. Aus- und An - kein Signal.
    Vermutung Problem mit der Buchse/Dose. Kabel 1 von Buchse 1 auf Buchse 2 durchgängig 100 % Signal. Kabel 2 von Buchse 2 auf Buchse 1., ca. 20 min probiert und immer Signal. Über den Abend mehrmals aus und angeschalten, mehrere Programme durchgeschalten, Signal. Vermutung Buchse 2 an Twin-Dose defekt.
    Heute morgen angeschalten, Kabel 2 an Buchse 1, 3 sek. Signal, dann kein Signal, und bei mehrmaligen an/aus immer kein Signal. Kabel 1 an Buchse 2 100 % Signal, Kabel 2 an Buchse 2 kein Signal.
    Kann aber leider die Kabel an der Dose nicht unterscheiden, sehen für mich beide gleich aus. Kann mir jemand erklären was die Ursache für dieses Problem ist, und wie ich es beheben kann?

    Danke viemals!!!


    MFG

    Dan
     
  2. Seelitz

    Seelitz Senior Member

    Registriert seit:
    10. September 2005
    Beiträge:
    158
    Ort:
    Seelitz
    AW: Problem mit SAT-Empfang

    Dein Problem erinnert mich an die Fehlersuche bei einem Kunden: Sat-Empfang war plötzlich weg, erst nach Aus-und Einschalten des Receivers (manchmal) wieder da. Ursache war ein einzelnes "Drähtchen" des Abschirmungsgeflechts, daß so dicht am Innenleiter anlag, daß es sporadisch zeitweise zu einem Kurzschluß führte. Also solltest du alle F-Stecker nochmal abschrauben und ganz genau untersuchen oder gleich neu anbringen.

    PS: Normale Koaxkabel für Fernsehen haben immer 75 Ohm. ( daß dir dein Baumarkt 60-Ohm-Kabel verkauft hat, ist sehr unwahrscheinlich, weil sowas nur in der Richtfunktechnik eingesetzt wurde/wird. Auch dein Elektriker wird kein 100-Ohm - Kabel verlegen. Alerdings gibt es 75-Ohm-Kabel in vielen verschiedenen Ausführungen und Durchmessern.)
     
    Zuletzt bearbeitet: 26. September 2008
  3. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Problem mit SAT-Empfang

    Ich kann dem Tipp von Seelitz nur zustimmen!

    Ansonsten würde es mich ärgern, wenn bereits bei der Neuverlegung das Kabel verlängert werden müsste. Optimal ist nun mal ein durchgehendes Kabel ohne Verlängerung. Letztere ist allerdings bei fachgerechter Durchführung (hierzu gehört insbesondere die korrekte Steckermontage) auch kein Problem.

    7 mm sind für ein Koaxialkabel Standardmaß! Es gibt je nach Aufbau und Abschirmung allerdings auch Abweichungen von 6,5 bis etwa 7,4 mm. Hier ist besonders darauf zu achten, dass der Stecker einwandfrei zum Kabelaussendurchmesser passt. Es gibt beispielsweise Stecker für 6,8 mm, für 7,0 mm, für 7,2 mm usw.!

    Der Wellenwiderstand muss(!) auf jedenfall 75 Ohm betragen. Wieso hier 60 bzw. 100 Ohm verwendet wurden, erschließt sich mir nicht ganz, zumal 100 Ohm bei Koaxialkabeln äusserst unüblich sind! Vielleicht verwechselst du den Wellenwiderstand mit dem Schirmungsmaß?! Kein Elektriker und Baumarkt hat anderes Koaxialkabel auf Lager als welches mit 75 Ohm Wellenwiderstand.
     
  4. dansar

    dansar Neuling

    Registriert seit:
    26. September 2008
    Beiträge:
    9
    AW: Problem mit SAT-Empfang

    Ähm, kanns jetzt nicht genau sagen, ich denke das war das Schirmungsmaß in DB, wenn das auf dem Kabel steht, Kann aber auch 75 OHM gewesen sein, bin leider net zu hause. Das mit dem Drähtchen habe ich auch schon vermutet, aber an der Dose die sind sauber, also dann an der Kupplung oder dem LNB schauen. Müsste aber dann das Drähtchen im F-Stecker durchschauen und auf dem Kupferkabel liegen, oder reicht es schon wenn es außen am Steckel vorbei an der Schraubhülse von der F-Buchse des bspw. LNB anliegt? Habe dort nämlich Weterschutzkappen drübergeschoben, da könnte ja von der Schirmung was mit nach vorne Richtung F-Buchse LNB umgebogen worden sein?! Mit den Steckern ist sowieso so eine Sache, jeder sagt das mit der Schirmung anders. Einer legt nach Drähte nach hinten und Folie drüber, der andere wickelt die Drähte drum herum, der dritte schneidet nur anders und wickelt gar nicht. Ich habe Variante 1 genommen, das heißt aber das die Drähte unten am F-Stecker rausschauen. Aber ich wüsste nicht das im Steckel noch was am Kupferkabel lag.
    Mit der Schirmung und ner Störung kanns aber nix zu tun haben, dass das eine Kabel zu schlecht ist? Oder?

    MFG

    Dan
     
    Zuletzt bearbeitet: 26. September 2008
  5. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    AW: Problem mit SAT-Empfang

    Na dann! Gehen wir einfach mal davon aus, dass es sich um ein handelsübliches Koaxialkabel handelt.

    Ich verstehe jetzt nicht was du mit Drähtchen und Kupferkabel meinst! Das Kabel hat einen Innenleiter und eine Abschirmung. Beides darf natürlich keinen Kontakt haben, da sonst ein Kurzschluss entsteht.


    Eine Wetterschutzkappe hat aber mit dem elektrischen Kontakt des Steckers und der Buchse gar nichts zu tun und gebogen wird schon gar nix!


    Dann schau dir mal die korrekte Anleitung an, wie man F-Stecker montiert. Auch wenn einige ihre eigenen Methoden haben und auch noch kommunizieren, so wird diese nicht richtiger!


    Solltest du aber!


    Hm? Eine Störung liegt doch vor!
     
  6. dansar

    dansar Neuling

    Registriert seit:
    26. September 2008
    Beiträge:
    9
    AW: Problem mit SAT-Empfang

    Handelsüblich ist richtig, aber in unterschiedlicher Ausführung bzw. mit unterschiedlichen Eigenschaften!
    Das mit den Schirmungsdrähtchen und dem Innenleiter ist mir klar, Frage ist was wenn die Schirmungsdrähtchen am Außengehäuse des F-Steckers oder aber dem Schraubgehäuse der F-Buchse der Kupplung oder des LNB anliegen?
    Die Wetterschutzkappe ist eine Gummikappe die erst aufs Kabel kommt, dann der F-Stecker und dann quasi von hinten über den F-Stecker geschoben wird. Dabei könnten theoretisch zu lange Schirmungsdrähtchen beim drüberschieben mit nach vorn Richtung F-Buchse umgebogen werden, könnte das zu Problemen führen?
    Ich denke der Hersteller der Kabel liefert eine korrekte Montageanleitung, und so hab ich es auch gemacht, nur als ungeübter alles korrekt nach Anleitung wird wohl keiner schaffen. So habe ich bspw. die Folie nicht wieder komplett um das Kabel bekommen!

     
  7. SchnittenGott

    SchnittenGott Gold Member

    Registriert seit:
    18. Juli 2007
    Beiträge:
    1.426
    Ort:
    Hit-Girls Geheimversteck :-)
    AW: Problem mit SAT-Empfang


    Selbstverständlich kann das damit zu tun haben, sehr wahrscheinlich sogar!
    Vor allem wenn ich lese daß "Drähte unten am F-Stecker rausschauen", ist der Ärger praktisch vorprogrammiert...
    Jedes Drähtchen der Schirmung, das unter dem Stecker "rausschaut", wirkt wie eine Mini-Antenne, die Störung perfekt ins Kabel einleitet.
    Kannst ja evtl. mal ein Foto machen, wie das mit der Montage des F-Steckers bei Dir aussieht?

    Mal ne andere Frage um das Fehlerbild weiter einzukreisen:
    Was für ein LNB wird überhaupt verwendet?
    Single, Twin, Quad?
    Welche Marke?

    edit: Hab grad mal einen von meinen Steckern losgeschraubt.
    So sollte eine vernünftige Montage aussehen, dann gucken auch keine Drähtchen raus!
    Schirmungsgeflecht im Uhrzeigersinn um die Isolation des Innenleiters legen,
    danach dann den F-Stecker (in der passenden Größe) draufschrauben:

    [​IMG]
     
    Zuletzt bearbeitet: 26. September 2008
  8. dansar

    dansar Neuling

    Registriert seit:
    26. September 2008
    Beiträge:
    9
    AW: Problem mit SAT-Empfang

    Hallo,

    ich habs nach folgender Anweisung gemacht

    http://www.acmediacom.de/Service-Po...-Portal/F-Steckermontage/F-Steckermontage.htm

    hoffe ich darf das hier rein setzen?! :-O

    Habe es nach guter alter DDR-Mentalität gut gemeint, das heißt beim fertigen Stecker guckt unten am Gehäuse noch etwas mehr vom Drahtgeflecht und der Folie heraus, und der Kupferinnenleiter ist demzufolge wahrscheinlich auch etwas länger.

    Das mit dem Wickeln habe ich erst später gesehen, aber da ich schon mühe mit der Anleitung hatte, habe ich mich für die einfachere Variante entschieden, so hats früher auch mein Paps gemacht.

    Kann es daran liegen?


    MFG

    Dan

    P.s.: Muss sagen ihr seid wirklich sehr flott hier, bin schwer beeindruckt!!!
     
  9. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.398
    Ort:
    47°52' 12.26N 17°22' 14.57E
    AW: Problem mit SAT-Empfang

    und dazu sagt man - PFUSCH!!!:D

    das war eine der störquellen beim dect-telefon! so wie SchnittenGott es vorschlägt ist es richtig.
     
  10. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: Problem mit SAT-Empfang

    @SchnittenGott

    Endlich mal einer, der weiß wie man F-Schraubstecker aufzieht. :winken:
     

Diese Seite empfehlen