1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Samsung ES6300 und maxcam twin ultra hd

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Izingwe, 30. Mai 2014.

  1. Izingwe

    Izingwe Neuling

    Registriert seit:
    29. Mai 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!

    Ich will mit meinem Samsung UE40ES6300S Kabel BW Digital HD schauen und habe zur Entschlüsselung eine maxcam twin Ultra HD gewählt.

    Das Ergebnis sind Bildfehler und Ruckeln des Tons auf manchen verschlüsselten Sendern, bzw. schwarzer Bildschirm und Stille auf anderen.
    Die Bildfehler sind oft so, dass nur im oberen Drittel das eigentliche Bild zu sehen ist, der Rest ist dann schwarz.

    Die Software-Version meiner maxcam Karte ist 2.27.
    Bei dem Fernseher habe ich Firmwares 1.012 (oder so) und 2.0 ausprobiert.

    Nun frage ich euch um Rat:
    Könnt ihr mir hier weiterhelfen?
    Oder habt ihr ähnliche Erfahrungen gemacht?


    Mit freundlichen Grüßen
     
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    14.199
    Zustimmungen:
    396
    Punkte für Erfolge:
    93
  3. Izingwe

    Izingwe Neuling

    Registriert seit:
    29. Mai 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Samsung ES6300 und maxcam twin ultra hd

    Problem ist noch da mit der maxcam-Version 2.31:
    Ein Sender (Disney HD) ging danach ohne Bildfehler, bei ca. 200 Bitfehlern laut TV. Bei Sat1 HD hatte ich das Gefühl, dass es weniger Fehler waren.
    Danke aber für den Hinweis auf die neue Firmware, die wird ja auf maxcam's Seite nicht genannt.
     

Diese Seite empfehlen