1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit QUAD LNB

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Robert1207, 17. Juni 2014.

  1. Robert1207

    Robert1207 Neuling

    Registriert seit:
    17. Juni 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!
    Ich habe mir vor 2 Wochen eine Sat-Anlage angeschafft und hatte Null Vorkenntnis. Aber ich hab soweit alles hinbekommen. Einzig und allein der LNB will nicht so wie ich will. Ich besitze einen Universal QUAD-SWITCH LNB, der WISI OC 06 C. Ich habe von Kathrein den UFS 935sw hd also einen Twin-Receiver mit 2 Kabeln vom LNB direkt an den Receiver angeschlossen. Ich dachte schon der Receiver hat ne Macke weil beim Aufnehmen die anderen Sender nicht richtig wieder gegeben werden konnten. Ohne Aufnahme ist alles ok. Jetzt hab ich noch zusätzlich einen älteren Receiver ( Avanit S3 HDMI) mit einem 3. Kabel an das LNB angeschlossen. Wenn dieser läuft empfängt der Kathrein Receiver keine Signale und anders herum genau so. Also denke ich dass es an dem LNB liegt, da alleine ja soweit jeder Receiver funktioniert. Oder habe ich da einen Denkfehler? Ich habe echt wenig Ahnung von dieser Thematik und hoffe ihr könnt einem Anfänger helfen. Vielen Dank im Voraus!
     
  2. Robert1207

    Robert1207 Neuling

    Registriert seit:
    17. Juni 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit QUAD LNB

    Hab heute mal wieder etwas rum probiert und siehe da...alles funktioniert zusammen. Ich lass also meinen alten Receiver laufen (RTL), schaue auf meinem Kathrein fern (ZDF Hd) und nehme auf(ARD Hd) . Als ich jetzt den alten Receiver aus machte, ruckelt es auf einmal wieder auf dem Kathrein ( bei ZDF hd) während ich ARD hd aufnehme. Hab mich jetzt schon ziemlich belesen. Kann das an dem Betriebsstrom für den LNB hängen? D.h. Dass der Kathrein ihn alleine nicht "betreiben" kann?
     
  3. HansEberhardt

    HansEberhardt Gold Member

    Registriert seit:
    3. Juni 2012
    Beiträge:
    1.724
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Problem mit QUAD LNB

    Das kann schon an dem "Betriebsstrom" für das LNB liegen.
    meistens sind in diesem Fall schlechte Kontakte von den billigen Aufdrehsteckern zum Kupfergeflecht Schuld, gelegendlich auch zu dünne Innendrähte des Antennenkabels.
    Am besten die Stecker neu machen, mit den wesentlich besseren Cabelcon-Self-Install-Steckern.
    Bei zu langen Leitungen mit schlechten Kabeln (Innenleiter mit Stahlkupfer, Schirmgeflecht nur Alu) gehe ich hier mal nicht aus, da über 25m recht selten notwendig sind.
    Wenn der Receiver nicht defekt ist, muß er genügend Strom bringen, damit das LNB ordentlich versorgt wird.
     

Diese Seite empfehlen