1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit ORF im Comaq SL100HD

Dieses Thema im Forum "SL HD" wurde erstellt von pcfreak324, 17. Dezember 2008.

  1. pcfreak324

    pcfreak324 Silber Member

    Registriert seit:
    13. August 2007
    Beiträge:
    526
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo,

    ich habe ein merkwürdiges problem, ich nutze eine ORF Smartcard per CI modul in meinem Comaq receiver, nur manchmal geht orf einfach nicht, wenn ich die karte in den Receiver meines Bruder stecke, einen Technisat mf4-s oder in meinem Premiere receiver Humax PR-100HD, dann gehts ,aber sobald die karte im Comaq ist geht es mal, und mal gehts nicht.

    woran liegt das?

    Die karte wird im CI modul erkannt und der Der Receiver zeigt die karte im menü des der CI moduls auch an
     
  2. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Problem mit ORF im Comaq SL100HD

    welches CI-modul benutzt du denn?
     
  3. pcfreak324

    pcfreak324 Silber Member

    Registriert seit:
    13. August 2007
    Beiträge:
    526
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Problem mit ORF im Comaq SL100HD

    Das Technisat Cryptoworks modul

    hat bisher in allen receiver immer super geklappt
     

Diese Seite empfehlen