1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit meinem neuen Topf 4000

Dieses Thema im Forum "Topfield" wurde erstellt von Plastico_11, 4. April 2005.

  1. Plastico_11

    Plastico_11 Neuling

    Registriert seit:
    4. April 2005
    Beiträge:
    1
    Anzeige
    Hallo zusammen, ich benötige einen Spezialistenrat,

    mein Topf 4000 2 Monate alt, premiere über Alpha.., macht beim einschalten von Standby auf power keine Regugn mehr.
    Das bedeutet : er schreibt: "ot 50" - zählt dann rückwärts herunter auf 0 ( manchmal) und gibt dann blinkend E-02 bzw E04 wieder ??? Hat hierzu jemand von euch einen Tip ? Danke im Voraus:winken:

    Gruß Oli
     
  2. Oldidi007

    Oldidi007 Junior Member

    Registriert seit:
    5. März 2003
    Beiträge:
    70
    Ort:
    Hamburg
    AW: Problem mit meinem neuen Topf 4000

    Das "OT 50" deutet darauf hin, das versucht wird einen neue Firmware zu Flashen.

    Hast du versucht einen neue Firware aufzuspielen?

    E-02 und E-04 sind Fehlercods.
    E-02 Corrupted firmware in Flash memory
    E-04 Error in writing Flash memory

    Das deutet darauf hin, dass eine falsche Firmware eingespielt wurde und diese nun nicht in den Flash geschrieben werden kann.

    Lässt sich warscheinlich nur durch einen einspielen der Firmeware per PC lösen.

    Im schlimmsten Fall ist der Flash kaput. Dann kommst du um eine Reperatur nicht herrum.
     

Diese Seite empfehlen