1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Humax Icord 500GB und Sky!?

Dieses Thema im Forum "Humax" wurde erstellt von zab, 1. Dezember 2009.

  1. zab

    zab Neuling

    Registriert seit:
    1. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    mein Problem ist das ich mit der Humax ICord 500GB kein Sky mehr empfangen kann. Seit ca. 3 Stunden geht nichts mehr, davor lief seit ca. 2 Monaten alles Perfekt! Hab bei Sky mind. 6 mal angerufen, vergeblich!
    Hab seit gestern eine externe Festplatte per USB am receiver, hat das vielleicht damit was zu tun? Der Sky Mensch am Telefon sagte mir etwas wie "das kann bei nicht Zertifizierten receivern vorkommen das sie halt mal irgendwann kein Signal mehr empfangen", stimmt das?
    Wäre Echt dankbar wenn mir jemand dazu was schreiben könnte!
    [​IMG] [​IMG] [​IMG] [​IMG]
     
  2. freundlich

    freundlich Silber Member

    Registriert seit:
    24. März 2009
    Beiträge:
    521
    Zustimmungen:
    8
    Punkte für Erfolge:
    28
    Technisches Equipment:
    LCD Panasonic 55",
    Vu+ DUO² mit 4 Tunern und 4 Satkabel
    T90, Astra, Hotbird, 28,5, Eurobird 9°
    AW: Problem mit Humax Icord 500GB und Sky!?

    melde dich mal im "Icord Forum" an, da sitzen die Spezialisten

    Gruß
     
  3. zab

    zab Neuling

    Registriert seit:
    1. Dezember 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Humax Icord 500GB und Sky!?

    Dank Dir!
     

Diese Seite empfehlen