1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit horizontalen Sender

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von frudo, 25. Dezember 2006.

  1. frudo

    frudo Neuling

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    3
    Anzeige
    Hallo und ein frohes Weihnachtsfest an Alle,

    ich habe ein Problem mit meiner SAT-Anlage. Ich betreibe 3 digitale Receiver an einem Multischalter von Spaun der über ein Quad-LNB versorgt wird.

    Bei 2 Receivern tritt folgendes Problem auf: Alle horzontalen Sender sind nach dem einschalten schwarz und sind erst nach ca. 10 bis 20 Minuten verfügbar, während die vertikalen Sender sofort funktionieren.

    Bei dem 3. Receiver funktionieren alle Sender sofort nach dem einschalten.

    Das Problem tritt nur in den Wintermonaten auf, scheint also Temperaturabhängig zu sein.

    Ich hoffe ihr könnt mir bei dem Problem helfen.

    Viele liebe Grüße
    frudo
     
  2. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Problem mit horizontalen Sender

    ich glaube nicht, dass dein SPAUN mit QUAD LNB arbeitet. du solltest bei dir einen Quattro LNB einsetzen.
    solltest du das nur verwechselt haben und einen Quattro im einsatz haben, so wäre es möglich , dass auf grund kalter temperaturen und mangelhafter kabelinstallation es eine zeit dauert, bis der LN auf die schaltspannung reagiert. du solltest zuerst den immer funktionierenden reciever mal an einem kabel was nicht funktioniert testen. wenn der dann da auch nicht funktioniert ( auch bitte einen nicht funktionierenden am funktionierenden kabel testen ) bzw umgekehrt, dann ist sind die beiden kabel die ursache deiner störung
     
    Zuletzt bearbeitet: 26. Dezember 2006
  3. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    AW: Problem mit horizontalen Sender

    Warum sollte man kein Quad am Multiswitch von Spaun betreiben können? Bei den aktiven Schalter kann man es einstellen. ;)
     
  4. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Problem mit horizontalen Sender

    ich habe nicht geschrieben, dass man es nicht kann, sondern dass ich nicht es glaube. ich habe jahrelang keinen SPAUN mehr verarbeitet und mir ist bekannt, dass nicht alle MS mit Quad LNB arbeiten.
     
  5. frudo

    frudo Neuling

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    3
    AW: Problem mit horizontalen Sender

    Hallo,

    ich habe nachgeschaut und es handelt sich um ein Quattro LNB und nicht um ein Quad LNB. Das mit dem Tausch der Kabel werde ich mal versuchen und berichte dann wie es sich auswirkt.

    Viele Grüße
    frudo
     
  6. frudo

    frudo Neuling

    Registriert seit:
    25. Dezember 2006
    Beiträge:
    3
    AW: Problem mit horizontalen Sender

    So, ich habe jetzt die Receiver getauscht und es scheint an den Kabeln zu liegen. An dem einen Kabel funktionieren alle Receiver sofort an den anderern Kabeln funktionieren die horizontalen Sender nach dem Einschalten nicht.
     

Diese Seite empfehlen