1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit HD Sender

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von zuko, 23. August 2015.

  1. zuko

    zuko Neuling

    Registriert seit:
    23. August 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,


    ich bin neu im Forum und habe direkt ein Problem...


    Ich empfange mein TV Signal über eine 80er Skymaster Schüssel.
    Daran ist ein Octo LNB mit eingebautem Multischalter, der Reciever ist ein Technisat S1+, dieser hängt an einem LG LED TV...

    Nun habe ich das Problem dass ich die HD Sender nicht empfange, alle anderen gehen.

    Zuerst dachte ich dass der Pegel zu hoch ist (war auf 102) dann habe ich einen Dämpfungsregler eingebaut.


    Nun ist es aber fast egal auf welchen Stand ich den Pegel stelle, auf 30-80 bekomme ich einfach kein Bild.

    Nur wenn der Pegel mal auf circa 20-25 fällt bekomme ich kurz ein Signal.
    Sobald er allerdings wieder auf 30 steigt, ist das Bild wieder weg.


    Das LNB und auch die Verbindungen habe ich nun mehrfach überprüft, ich weiß nicht wirklich was ich noch machen soll?

    Die normalen Sender gehen alle, nur die HD Sender nicht, egal welche ProSieben HD, RTl HD, das erste HD usw nichts geht...


    Hat vielleicht jemand eine zündende Idee?


    Danke schonmal :)
     
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.828
    Zustimmungen:
    3.982
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Problem mit HD Sender

    Welche Signalqualität wird bei den funktionierenden SD Sendern angezeigt.
     
  3. zuko

    zuko Neuling

    Registriert seit:
    23. August 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Sender

    bei den normalen SD sendern ist die Qualität im grünen bereich auf circa 7,6dB

    Ja auch die freien HD Sender bleiben schwarz...
     
  4. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.828
    Zustimmungen:
    3.982
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Problem mit HD Sender

    7,6db ist nicht viel, du solltest die Ausrichtung der Schüssel überprüfen.

    Bis die SD Sender mit mehr als 10db reinkommen, dann wird es bestimmt auch mit den HD Sendern klappen.
     
  5. zuko

    zuko Neuling

    Registriert seit:
    23. August 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Sender

    mhmm okay...
    Das Problem ist dass leider noch andere an dem LNB hängen und ich noch nie etwas an einer SAT Schüssel gemacht habe.
    Nachher knipse ich allen das Signal aus :-/
     
  6. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.828
    Zustimmungen:
    3.982
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Problem mit HD Sender

    Und haben die Nachbarn Empfang auf den HD-Sendern ?


    Eine bessere Einstellung sollte dieses Ergebnis bringen.

    [​IMG]
     
  7. zuko

    zuko Neuling

    Registriert seit:
    23. August 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Sender

    die anderen haben leider keine HD Sender, allerdings wenn ich das so sehe das du ein Mega Signal hast und das obwohl der Pegel auf 99 ist...

    Dann wird es wohl an der Ausrichtung der Schüssel liegen...
     
  8. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.828
    Zustimmungen:
    3.982
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
    AW: Problem mit HD Sender

    Hat die Schüssel denn freie Sicht in der eingestellten Richtung oder sind Bäume oder andere Hindernisse im Weg ?
    Bei freier Sicht rede mit den Nachbarn, dass die Schüssel schlecht eingestellt ist und dadurch auch kaum Schlechtwetterreserve für den SD Empfang vorhanden ist.
     
  9. zuko

    zuko Neuling

    Registriert seit:
    23. August 2015
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Sender

    also an sich hat die Schüssel relativ freie Sicht, allerdings steht halt auch gegenüber ein Haus...

    Aber nun weiß ich zumindest dass es nicht an dem vermeintlich zu hohem Pegel liegt...
     
  10. RPSmusic

    RPSmusic Talk-König

    Registriert seit:
    29. August 2005
    Beiträge:
    5.768
    Zustimmungen:
    917
    Punkte für Erfolge:
    123
    AW: Problem mit HD Sender

    Bei einer 80er Schüssel sollte im HD Bereich (bei gutem Wetter) mindestens 14 dB anliegen:

    [​IMG]
     

Diese Seite empfehlen