1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit HD Empfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SteveHD, 12. April 2012.

  1. SteveHD

    SteveHD Neuling

    Registriert seit:
    28. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi,


    hab folgendes Problem. Manchmal gehen bei mir die HD Sender nicht. Jetzt habe ich festgestellt das dies nur passiert sobald ich einen anderen Receiver einschalte. MS def.? Oder könnte es was mit der Erdung zu tun haben :confused:
    evtl. hatte jemand das gleiche Problem. Danke

    Aufbau der Sat Anlage:

    Quattro Opticum LNB (MS tauglich) (Neu)
    Multischalter(axing SPU 58-02) und von da aus zu den einzelnen Receivern (alt)
     
  2. i.team

    i.team Gold Member

    Registriert seit:
    18. Juli 2006
    Beiträge:
    1.062
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Problem mit HD Empfang

    Es kann evtl. an der Umschaltung / Einstellung im Receiver liegen.
    Welche Receiver hast Du denn angeschlossen ? Marke ? Modell ?
     
  3. SteveHD

    SteveHD Neuling

    Registriert seit:
    28. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Empfang

    Ist ein Kathrein Ufs 910 . Universal Lnb ist eingestellt und Astra als Satellit gewählt.
     
  4. hildefeuer

    hildefeuer Neuling

    Registriert seit:
    26. Mai 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Empfang

    Mangelde Entkopplung der Sat-Ausgänge des Verteilers Splitters, oder mangelhaftes Nutzsignal.
    Tritt das denn nur bei einem betimmten Receiver auf oder bei verschiedenen Receivern? Dann könnte der bestimmte Receiver einen Defekt haben der das Sat-Netz im Haus verseucht mit Störsignalen. Dort evt. mal Dämpfer vorschalten.
     
  5. SteveHD

    SteveHD Neuling

    Registriert seit:
    28. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Empfang

    Bei verschiedenen Receivern.

    Soll ich es mal mit einem Dämpfer probieren?

    Momentane Werte(Kathrein Receiver):
    Signalstärke : 62%
    Qualität: 95 %
     
    Zuletzt bearbeitet: 13. April 2012
  6. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.565
    Zustimmungen:
    4.155
    Punkte für Erfolge:
    213
    AW: Problem mit HD Empfang

    Mit dem Dämpfer kannst du gleich vergessen. Bei 62% Signalstärke wird es nix übersteuert.;)
     
  7. SteveHD

    SteveHD Neuling

    Registriert seit:
    28. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Empfang

    Doch mal versuchsweise den Multischalter tauschen?
     
  8. SteveHD

    SteveHD Neuling

    Registriert seit:
    28. Februar 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit HD Empfang

    Das Netzteil des Multischalters hat es geschossen. Aber wieso kriege ich deswegen trotzdem Programme rein? Der LNB wird doch vom MS gespeist und nicht von den Receivern???? :confused:
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.241
    Zustimmungen:
    1.556
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Problem mit HD Empfang

    Geht wohl noch genügend Strom durch.
     

Diese Seite empfehlen