1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit H

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von RextonS, 24. Oktober 2006.

  1. RextonS

    RextonS Neuling

    Registriert seit:
    24. Oktober 2006
    Beiträge:
    2
    Anzeige
    Hi ,
    ich bin neu hier und habe wohl über diese Themen nur die Grundkenntnisse.
    Aber zu meinem Prob. Ich habe mit vor einer Wo eine neue Satanlage gegönnt, da die alte noch analog war.
    Ich habe Sie nach bestem Wissen und Gewissen eingestellt und einen neuen 8er Multischalter eingebaut.
    Danach hatte ich Pegel 56 und Qualität 98 und alles war bestens.
    Ohne die Schüssel verändert zu haben habe ich jetzt auf V immer noch 98, aber auf H ca. 40-56 was mir das Bild verweigert.

    jetzt der Knüller, auf manchen ausländischen Sendern, welche auf H ausgestrahlt werden habe ich trotzdem eine Qualität von 98.:wüt:

    Kann mir da jemand heflen, habe ich vielleicht am Receiver was verstellt ??

    Danke für Eure Antworten.:eek:

    MfG
     
  2. RextonS

    RextonS Neuling

    Registriert seit:
    24. Oktober 2006
    Beiträge:
    2
    AW: Problem mit H

    Schade das mir hier keiner weiterhelfen kann.
    Ich habe heute abend den Receiver neu resetet und gebootet.
    Nun habe ich auf H eigentlich wieder volle Qualität und es kommt ein Bild, JEDOCH nimmt die Qualität von 98 auf knapp 50 innerhalb einer Minute regelmäßig ab und dann ist das Bild wieder weg.

    Bitte helft mir !!!!!!!!!!
     
  3. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Problem mit H

    Da solltest du als erstes mal alle Kabel prüfen, die dafür in Frage kommen. Besonders wichtig ist die richtige Montage der F-Stecker.
     
  4. Willhelm

    Willhelm Gold Member

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    1.719
    AW: Problem mit H

    Hi RextonS so wie es aussieht ist deine Schüßel sehr schlecht eingestellt, ganz knapp daneben ca 1° oder ne sehr billige. Ein Signalstärke von nur 56% ist bei Astras und Eutelsat etwas daneben. Die Qualität ist beim Antenneneinstellen und späterem Betrieb uninteressant. Der Pegel bzw Signalstärke ist von Bedeutung unter 60% sollte er keinesfalls liegen und für kaum jemanden ein Problem wo sich etwas auskennt. Kann man oft pi mal Daumen über 90% Signalstärke einstellen. 95-99% Signalstärke sind bei guten Schüßeln mit bereits 60cm in Deutschland die Regel. Günstige LNBs liefern oft auch zu niedere Pegel um die Rauschmaßangaben zu türken. Für Multischalter dann nicht unbedingt gut geeignet. Nach einem Multischalter und 25 Meter Kabel sollten es immer noch 80-90% Signalstärke sein. Hast du Bäume und Häuser davor? Dann hast du hoffentlich überall auch Doppelt abgeschirmte Kabel verwendet. Und weißt wie sich DECT Telefone auf den bei dir ausergewöhnlich schwachen Satempfang auswirken? Gruß
     
    Zuletzt bearbeitet: 28. Oktober 2006

Diese Seite empfehlen