1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Facebook: Fotos werden teilweise nicht geladen

Dieses Thema im Forum "Computer & Co." wurde erstellt von Martyn, 6. Dezember 2013.

  1. Martyn

    Martyn Foren-Gott

    Registriert seit:
    7. Juni 2005
    Beiträge:
    11.635
    Zustimmungen:
    2.428
    Punkte für Erfolge:
    163
    Technisches Equipment:
    DVB-S: 5° W / 9° E / 13° E / 19.2° E via Wavefrontier T55
    DVB-T: Hoher Bogen, Ochsenkopf, Cerchov und Plzen-Krasov
    Anzeige
    Hat von euch auch noch jemand das Problem das bei Facebook einzelne Bilder nicht geladen werden?

    Hab nämlich seit heute morgen dieses Problem. Es fehlen im Grunde bei allen Freunden und Like-Sites ein paar (gefühlt so 10-20%) der Bilder. Sie werden einfach nicht angezeigt, sondern nur ein weisser Rahmen und wenn man drauf klickt ein schwarzer Fleck.

    Hab schon versucht:
    - forcierter Reload
    - neu in Facebook eingeloggt
    - neue IP bezogen + forcierter Reload
    - ein paar Stunden abgewartet in der Hoffnung das es von selber wieder funktioniert

    Hilft aber wohl alles nichts. :(
     
  2. hezup

    hezup Gold Member

    Registriert seit:
    6. Oktober 2006
    Beiträge:
    1.724
    Zustimmungen:
    0
    Punkte für Erfolge:
    46

Diese Seite empfehlen