1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Empfang( ARD )

Dieses Thema im Forum "TechniSat" wurde erstellt von Heikoo, 20. März 2008.

  1. Heikoo

    Heikoo Senior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    423
    Ort:
    Vogtland
    Technisches Equipment:
    LG-TV 32", CI+ Modul von KD
    Anzeige
    Habe mit meinem Digital PK folgendes Problem:

    Ich habe auf einmal kein ARD mehr empfangen. Es war aus meiner Kanalliste verschwunden. Nach einem Programmsuchlauf ist es in der
    Liste wieder aufgetaucht.
    Allerdings bekomme ich weder Bild noch Ton. Nur ein schwarzes Bild !
    Empfangsstärke und-qualität sind in Ordnung.
    Hat jemand eine Idee an was es liegen könnte ?
    Ich bin bei Kabel D.:confused:
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.555
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Problem mit Empfang( ARD )

    Dürfte an der Dose liegen, so wie ich das bisher hier immer gelesen habe.
     
  3. Heikoo

    Heikoo Senior Member

    Registriert seit:
    24. Januar 2005
    Beiträge:
    423
    Ort:
    Vogtland
    Technisches Equipment:
    LG-TV 32", CI+ Modul von KD
    AW: Problem mit Empfang( ARD )

    Und wie kann ich das Problem lösen ?
    Komischerweise sind alle anderen Sender okay!!!
     
  4. hechi

    hechi Neuling

    Registriert seit:
    3. April 2008
    Beiträge:
    1
    AW: Problem mit Empfang( ARD )

    Hey Heikoo,

    ich habe zur Zeit bei einem Kunden das selbe Problem. Es handelt sich in meinem Fall um einen Neubau und der ARD-Transponder (S2 - 113MHz) ist gestört.
    Das Problem ist, dass der Digital-Transponder S2 direkt neben dem letzen UKW-Signal liegt. Wenn dein UKW zu stark ist, hast du keine richtige Trennung mehr zum Kanal S2 und somit kann dein Receiver das Programm nicht mehr entschlüsseln.
    Ich habe heute eine Störungsmeldung an Kabel Deutschland geschickt - mal sehn was die für nen Vorschlag haben bzw. ob die das UKW-Signal runterregeln.
    Schnelle Lösung für dein Problem: Aufsteckfilter, der dir sauber das UKW vom Sondersignal trennt.
     

Diese Seite empfehlen