1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit der Signalstärke

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von schluchti, 11. August 2006.

  1. schluchti

    schluchti Junior Member

    Registriert seit:
    20. Oktober 2002
    Beiträge:
    101
    Ort:
    Hessen
    Anzeige
    Hallo,

    ich habe ein kleines Problem mit der Signalstärke beim Empfang von Astra und Eutelsat.
    Zu meinem Problem:
    Wenn ich mein Receiver anschalte, habe ich volle Signalstärke (98-100%)
    bei Astra und Eutelsat (alle Sender).
    Nach ca. 10-15min. fällt die Signalstärke bei fast allen Sendern auf 50-60%.
    Der Empfang der Sender ist zwar noch ohne Probleme möglich,
    aber woran kann das liegen.
    Ich habe alle Steckerverbindungen kontrolliert, sind in Ordnung.

    Meine Satanlage:
    Spiegel : Technisat Satman 850
    LNB : 2 mal UNYSAT-Universal-Twin-LNB
    Receiver : Technisat Digibox beta 2
    Kabellänge vom Spiegel zum Receiver ca. 15m

    Bin für Ratschläge dankbar!

    schluchti
     
  2. hegauner

    hegauner Senior Member

    Registriert seit:
    17. März 2006
    Beiträge:
    334
    AW: Problem mit der Signalstärke

    Wenn der Fehler beim Empfang von Astra und Hotbird auftritt, hört sich das stark nach Receiver an, da sonst beide LNB´s den selben Defekt haben müssten. Hast du einen Bekannten, der dir einmal einen Receiver zum Testen leihen kann?
     
  3. rzangerl

    rzangerl Senior Member

    Registriert seit:
    21. Januar 2001
    Beiträge:
    333
    Ort:
    .
    AW: Problem mit der Signalstärke

    Hallo,

    natürlich ist es zunächst wichtig, eine gute Signalstärke zu haben. Diese kann aber je nach Transponder und Frequenz unterschiedlich sein.

    Noch wichtiger ist, dass die Signalqualität auf allen Transpondern im "grünen" Bereich ist.

    Nur wenn beides stimmt, hat man eine gute Schlechtwetterreserve.

    Wenn der Empfang nicht bei jedem Regentropfen oder jeder Schneeflocke in die Knie geht, braucht man sich keine Gedanken zu machen. Die Bild- und Tonqualität bei digitalem Empfang ist entweder gut oder funktioniert nicht. Höhere Signalpegel bringen keine Verbesserung der Bild- und Tonqualität.

    Übringens, ich habe selbst noch eine ältere Technisat Beta 2. Bei der habe ich auch dieses "Problem". Sofort nach dem Einschalten habe ich bei der Signalstärke volle Anzeige. Diese geht aber nach ein paar Minuten auf "normale" Werte zurück. Mich stört's nicht!

    Gruß
    Rainer
     
  4. schluchti

    schluchti Junior Member

    Registriert seit:
    20. Oktober 2002
    Beiträge:
    101
    Ort:
    Hessen
    AW: Problem mit der Signalstärke

    Hallo,

    danke erst einmal für die Antworten.
    Die Signalqualität ist immer in Ordnung (98-100%).
    Scheint wohl am Receiver zu liegen.
    Auch bei Regen ist der Empfang ohne Probleme.

    schluchti
     

Diese Seite empfehlen