1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit der Signalqualität

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dj Chappi_2, 20. Mai 2004.

  1. Dj Chappi_2

    Dj Chappi_2 Junior Member

    Registriert seit:
    5. Januar 2003
    Beiträge:
    150
    Ort:
    Kreis Borken
    Anzeige
    Hallo zusammen!

    Ich habe hier eine 80er Technisat Schüssel mit Hilfe eines Feed Adapter (für 40mm Duchmesser), ein Hirschmann Quatro LNB und ein 5/8 Multischalter ebenfalls von Hirschmann auf digital aufgerüstet. Bei das Antennenkabel handelt es sich um Hirschmann KOKA 799. Die Schüssel habe ich mit Messgerät auf Astra 19.2 ausgerichtet.

    Analog haben sich jetzt die Programme irgendwie verschoben, das Bild ist allerdings besser als vorher! (Vorher leicht mit Fische)

    Digital klappt zwar auch, allerdings zeigt der NoName digital Receiver nur eine Signalqualität von ca.75% an, die Signalstärke liegt auch so in dem Bereich. Wieso bekomme ich die Qualität nicht auf 100%? Bei meiner Freundin habe ich die gleichen Komponenten verbaut (LNB & Multiswitch) habe dort eine etwas schlechtere Signalstärke, aber dafür 100% Qualität.

    <small>[ 20. Mai 2004, 19:57: Beitrag editiert von: Dj Chappi ]</small>
     
  2. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    Um diese Anzeigen zu bewerten, solltest du zuerst rauskrigen, was der Receiver bei Signalstärke und Signalqualität überhaupt anzeigt.
    Ansonsten sind sie relativ bedeutungslos, wenn der Empfang in Ordnung ist.
     

Diese Seite empfehlen