1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Comag-Receiver

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von ruebix, 28. Juli 2011.

  1. ruebix

    ruebix Junior Member

    Registriert seit:
    11. Mai 2009
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo zusammen!
    Ich wende mich mal an alle, die einen Comag-Receiver haben - vorzugsweise den PVR2/100 CI HD.
    Ich habe diesen Receiver per optischen Kabel an meinen Sony-Audio-Receiver angeschlossen. Jetzt meine Frage: Normalerweise kann man doch beim Receiver per Fernbedienung luat und leise drehen. Bei mir sehe ich auf dem Fernsehen den Balken größer und kleiner werden, aber an der Lautstärke ändert sich nichts! Ich hatte bisher einen "einfachen comag", da ging das. Bevor ich nun meinen neuen Comag einschicke, nochmal zur Sicherheit die Frage, ob das bei den HD-Dingern mit dem Ton normal ist???!!!
    :eek:
     
  2. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.411
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    AW: Problem mit Comag-Receiver

    Hier im Forum gibt es ein Unterforum für COMAG -Receiver, frage dort mal nach.:winken:
     

Diese Seite empfehlen