1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

Dieses Thema im Forum "Terratec" wurde erstellt von tvkarteproblem, 12. November 2010.

  1. tvkarteproblem

    tvkarteproblem Neuling

    Registriert seit:
    12. November 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, habe die TV KArte unter Win7, 32 bit, und es findet keiner Sender, noch nicht einmal den Videoeingang vom Videorekorder. bin bei KMG Kabelfernsehn. Ich weis auch nicht wo ich S-Video finde, es ist blöd. In der Anleitung steht nix drin, welcher Knopf für S-Video zuständig ist etc. :wüt::LOL::eek:
    Wer hilft mir?
     
    Zuletzt bearbeitet: 12. November 2010
  2. blue_screen

    blue_screen Gold Member

    Registriert seit:
    9. März 2009
    Beiträge:
    1.201
    Zustimmungen:
    14
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Terratec Cinergy T USB XXS, Windows 7 pro 32bit
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    Analoge Eingänge werden von THC wie analoge Sender behandelt. Näheres findest du auf den Seiten 62 und 64 des THC-Handbuchs und auf Seite 12 des Hardware-Handbuchs.
     
  3. tvkarteproblem

    tvkarteproblem Neuling

    Registriert seit:
    12. November 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    das kannte ich schon. ABer kann mir jemand erklären, wie man S-Video benutzt damit es auch funktioniert?
     
  4. blue_screen

    blue_screen Gold Member

    Registriert seit:
    9. März 2009
    Beiträge:
    1.201
    Zustimmungen:
    14
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Terratec Cinergy T USB XXS, Windows 7 pro 32bit
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    Was möchtest du denn überhaupt machen?
     
  5. tvkarteproblem

    tvkarteproblem Neuling

    Registriert seit:
    12. November 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    ich will von meinem videorekorder meine videos auf den pc übertragen
     
  6. blue_screen

    blue_screen Gold Member

    Registriert seit:
    9. März 2009
    Beiträge:
    1.201
    Zustimmungen:
    14
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Terratec Cinergy T USB XXS, Windows 7 pro 32bit
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    Wie weit kommst du denn? Wo liegt dein Problem?
     
  7. tvkarteproblem

    tvkarteproblem Neuling

    Registriert seit:
    12. November 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    ich komme gar nicht weit. Ich weis nicht wie das geht mit dem S-Video...da ist kein Button oder so wo man SVideo benutzen kann
     
  8. blue_screen

    blue_screen Gold Member

    Registriert seit:
    9. März 2009
    Beiträge:
    1.201
    Zustimmungen:
    14
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Terratec Cinergy T USB XXS, Windows 7 pro 32bit
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    Ich denke du hast die Anleitung gelesen?
    Schau mal in die THC-Optionen, Register "Sender". Bei Auswahl Empfangsart "Analog" + Filter "kein Filter" + "TV" sollte dort S-Video aufgelistet sein.
    Ist das bei dir so?
     
  9. tvkarteproblem

    tvkarteproblem Neuling

    Registriert seit:
    12. November 2010
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
  10. blue_screen

    blue_screen Gold Member

    Registriert seit:
    9. März 2009
    Beiträge:
    1.201
    Zustimmungen:
    14
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Terratec Cinergy T USB XXS, Windows 7 pro 32bit
    AW: Problem mit Cinergy HT PCI, findet nix, auch kein S-Video

    Dann hast du wohl noch keinen Sendersuchlauf durchgeführt. Also ins Register "Suchlauf" wechseln, Region "Germany" einstellen und auf Suchlauf drücken. Nicht vergessen, das Antennenkabel (TV-Dose-->Cinergy) einzustecken ;-)

    P.S. Als Gerät natürlich den analogen Tuner auswählen.
     
    Zuletzt bearbeitet: 12. November 2010

Diese Seite empfehlen