1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem mit AC Light

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Christoph2703, 6. November 2008.

  1. Christoph2703

    Christoph2703 Gold Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    1.227
    Ort:
    Nähe Nürnberg
    Anzeige
    Hallo!

    Ich habe mir jetzt neu den HD S2 und mir dazu ein AlphaCrypt light gekauft nur erkennt der Reciever das nicht.
    In den Einstellungen steht immer das der CI-Schacht leer ist obwohl das AlphaCrypt light drinsteckt.
    Auch wenn ich auf ORF1 klicke tut sich gar nix.

    Wo können die Probleme liegen???
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.380
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Problem mit AC Light

    auch mal den zweiten Schacht probiert?
    Ansonsten ist wohl das Modul defekt.
     
  3. Christoph2703

    Christoph2703 Gold Member

    Registriert seit:
    23. Dezember 2007
    Beiträge:
    1.227
    Ort:
    Nähe Nürnberg
    AW: Problem mit AC Light

    Ja in allen 2 Slots geht´s nicht.
    Kaputt wäre schlecht erst heute neu bekommen.
     
  4. deister7

    deister7 Institution

    Registriert seit:
    11. Oktober 2004
    Beiträge:
    18.864
    Ort:
    Nähe Jena
    Technisches Equipment:
    Technisat Digibox Beta2
    Technotrend S2-3200 mit CI
    AW: Problem mit AC Light

    Das Modul hast Du aber richtig rum im Schacht, es muss einrasten
     

Diese Seite empfehlen