1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem im Neubau

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von volle29, 18. Dezember 2016.

  1. volle29

    volle29 Neuling

    Registriert seit:
    18. Dezember 2016
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    11
    Anzeige
    Moin, ich bin derzeit sehr ratlos.. Ich bekomme meine Sat-Anlage nicht zum laufen.

    Setup: 90er Schüssel Humax, Inverto Quattro LNB, Multischalter 5/8 Vivanco.

    Ich möchte bis zu 8 Reciever versorgen. (Gleichzeitig werden max 2 an sein).
    Passt mein Setup dazu? Die Schüssel habe ich über der Garage angebracht, vom LNB gehen 4kabel zum MS, aus meinen Sat-Dosen bekomme ich kein Signal. Habe es mit einem Samsung TV mit Triple Tuner versucht und mit einem Sky Receiver. Beides ohne Erfolg Signalstärke und Qualität 0%.
    Muss ich im Receiver was besonderes einstellen dafür?

    Beste Grüße
     
  2. kingbecher

    kingbecher Platin Member

    Registriert seit:
    1. Dezember 2012
    Beiträge:
    2.439
    Zustimmungen:
    370
    Punkte für Erfolge:
    93
    Schüssel zu Groß ? 90er auf Astra 19E ? Samsung fernsehr reagieren sehr empfindlich.. Hast du den keine andere Möglichkeit zum Testen.. ?

    Das problem ist wahrscheinlich deine zu größer Sat Spiegel auf Astra.. Kannst ja zuerst versuchen den LNB (also für laien köpfe) mit einem leicht nassen tempo zu bedecken um das signal zu Dämpfen..

    Mfg Kingbecher
     
  3. Eheimz

    Eheimz Moderator Premium

    Registriert seit:
    2. Januar 2010
    Beiträge:
    13.598
    Zustimmungen:
    589
    Punkte für Erfolge:
    123
    Technisches Equipment:
    180cm Mabo 57°O-45°W Invacom KU Flansch LNB
    Diverse Receiver, u.a. Dreambox 920UHD, Dreambox 7020HD, Octagon SF 108, SF 4008
    Wenn die Signalstärke null ist, dann passt was nicht.

    Hast du in einem anderen Raum es schon mal getestet?

    Ist der Multischalter an das LNB korrekt angeschlossen?
     
  4. volle29

    volle29 Neuling

    Registriert seit:
    18. Dezember 2016
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    11
    Ich hab einen Sat-finder (10€) angeschlossen heute ans LNB..99%. Signal gedämpft und es war noch bei 57%.. entweder ist das Ding schrott, oder die Schüssel empfängt Astra 19,2 doch.

    Habe alle 4kabel heute zwischen lnb und multischalter überprüft, die gehen alle in die richtige Ebene rein.

    Habe es auch in anderen Zimmern versucht..
     
  5. kingbecher

    kingbecher Platin Member

    Registriert seit:
    1. Dezember 2012
    Beiträge:
    2.439
    Zustimmungen:
    370
    Punkte für Erfolge:
    93
    Und kein Erfolg ?
     
  6. volle29

    volle29 Neuling

    Registriert seit:
    18. Dezember 2016
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    11
    Nope..Passt das denn so mit dem quattro LNB? Oder oder Brauch ich 2 mit einem 9/8 MS?
    Danke für die antworten
     
  7. Eheimz

    Eheimz Moderator Premium

    Registriert seit:
    2. Januar 2010
    Beiträge:
    13.598
    Zustimmungen:
    589
    Punkte für Erfolge:
    123
    Technisches Equipment:
    180cm Mabo 57°O-45°W Invacom KU Flansch LNB
    Diverse Receiver, u.a. Dreambox 920UHD, Dreambox 7020HD, Octagon SF 108, SF 4008
  8. volle29

    volle29 Neuling

    Registriert seit:
    18. Dezember 2016
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    11
    Hm, kann es sein, dass der Multischalter nicht aktiviert wird, wenn es nicht mit der Potentialausgleichsschiene verbunden ist? Das hatte ich nämlich noch nicht gemacht
     
  9. Eheimz

    Eheimz Moderator Premium

    Registriert seit:
    2. Januar 2010
    Beiträge:
    13.598
    Zustimmungen:
    589
    Punkte für Erfolge:
    123
    Technisches Equipment:
    180cm Mabo 57°O-45°W Invacom KU Flansch LNB
    Diverse Receiver, u.a. Dreambox 920UHD, Dreambox 7020HD, Octagon SF 108, SF 4008
    kingbecher gefällt das.
  10. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    12.742
    Zustimmungen:
    27.486
    Punkte für Erfolge:
    283
    @volle29
    Welche Antennendosen sind da bei dir verbaut? Am besten Dosenabdeckung abschrauben und nachschauen.
    Wenn du schon soweit bist, kannst du auch versuchen dein TV bzw. Receiver direkt (ohne Antennendose) mit dem Multischalter zu verbinden.