1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei Twin-LNB

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von furiouz, 8. März 2012.

  1. furiouz

    furiouz Neuling

    Registriert seit:
    8. März 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo miteinander,

    habe hier ein kleines, mir rätselhaftes Problem: Ich benutze eine Sat-Schüssel mit Twin-LNB. Alles funktionierte bis vor kurzem einwandfrei. Nun ist ein Receiver scheinbar ausgestiegen: Die Signalqualität zeigt auf einmal nur noch 14% an, die Signalstärke zeigt im Sekundenwechsel 80%, dann wieder 0% an.
    Kann jemand propheizen was da kaputt sein kann?

    Der andere Receiver (an der selben Schüssel angeschlossen) zeigt gute Signalqualitäten- und Stärken von 80-100% konstant an.
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.566
    Zustimmungen:
    4.172
    Punkte für Erfolge:
    213
    AW: Problem bei Twin-LNB

    Tja, sieht nach defekten LNB aus.;)
    Tausche mal die Receiver oder die Kabel am LNB Ausgang. So kannst du feststellen ob die beide LNB Ausgänge okay sind.
     
  3. Skarry

    Skarry Neuling

    Registriert seit:
    24. November 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Problem bei Twin-LNB

    Stimme ich KeraM zu, tippe zu 90% auf das LNB...
     

Diese Seite empfehlen