1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei S, bitte um Hilfe?

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von ronhil, 22. November 2008.

  1. ronhil

    ronhil Junior Member

    Registriert seit:
    18. September 2004
    Beiträge:
    44
    Anzeige
    Hallo

    Ich habe versucht mit VCL oder WM von meinem PC auf Plasma zu streamen, es klappt auch ganz gut.
    Ich habe aber bei einigen Filmen Probleme das immer so 2 Streifen durch das bild zu sehen sind bei eine Bewegung aber nur im Fernsehen auf dem Monitor ist das nicht zu sehen.
    Es ist egal welche feil das ist divx, mkv oder DVD, ist auch nicht bei jedem film aber bei fast allen.
    Was kann das sein?

    Ich habe neuen PC Intel Quad Prozessor, 4 GB Arbeits., Vista 64 Bit und ATi Grafik 4870 mit 1GB Speicher, also an dem denke ich nicht das das liegt .
    GK hat 2 Anschlüsse, einer geht an mein 19 Zoll Monitor und der andere mit DVi->Hdmi auf Plasma.

    Bei mkv Dateien habe ich auch gemerkt das auf manchen stellen das Bild kurz einfriert oder es gibt so komische verschwommene Sekunden, wie zb. Wenn der empfang schlecht ist bei Satellit Receiver so viereckige Bilder, das geht aber nach 1-2 Sek. Weg.
    Kann mir einer ein Rat geben was ich machen kann?


    Danke
     
    Zuletzt bearbeitet: 22. November 2008

Diese Seite empfehlen