1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei Kabel Digital

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von stinkelbiene, 10. März 2009.

  1. stinkelbiene

    stinkelbiene Neuling

    Registriert seit:
    10. März 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Bei mir tut sich ein seltsames Problem auf.Zunächst einmal mus ich sagen das Ich absulute Laie in sachen Emfangstechnik und Strom bin.Ich wohne im Einfamilienhaus,also einzelner Anschluss,bin Unitymedia Kabel Kunde und vor einem Jahr habe ich von Analog auf Digital mit TT Micro 264 S Reciever von UM umstellen lassen.Der Emfang war schlecht,da kam ein Servicetechniker von UM und hat alles durchgemessen.Ich bräuchte einen Verstärker sagte er den er auch noch gebraucht zufällig da hätte für ein kleines Geld(15€).Einen Astronaut AL 108.Seidem habe Ich ein wirklich gutes Bild und empfange alle 200 so und soviel Sender.Aber im Winter wäred der Heizperiode tut sich folgendes Problem auf.Ich habe einen 1993ger Erdgas Heizkessel mit einem Satronic TFI 812.2 Steuergerät.Immer wenn das Steuergerät den Befehl gibt :
    "Magnetventil Auf" für Gaszufuhr oder "Magnetventil ZU" und das ist ca alle 5-6 Minuten brich für kurze Zeit das Bild im Fernseher zusammen oder das Bild hält an und mann sieht für kurze Zeit Pixelklötzchen.Teiweise Hängt sich der Reciever auf (das Bild läuft wie in Zeitlupe weiter bis Ich mit der Reciever Fernbedienung "OK" gedrückt habe.Bild wieder ok.) Das nervt Total und so kann es nicht weiter gehen.Ich habe schon im Sicherungsschrank zugesehen das Heizung, Reciever und Hausanschlussverstärker jeweils auf einer anderen Pfase liegen.Das gab aber keine Abhilfe.Wer kann Mir da weiterhelfen. Was ist das für ein Mist?
     
  2. Pryrates

    Pryrates Junior Member

    Registriert seit:
    26. März 2007
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Technisches Equipment:
    Metz Milos 32 ML
    AW: Problem bei Kabel Digital

    Hm... also von Heizungen verstehe ich nix, aber scheint echt ein Problem der Spannung zu sein. Ich vermute (ohne es sicher zu wissen) dass ein dazwischen gehängter Trenntrafo das Problem beheben sollte, da dieser die Stromkreise voneinander galvanisch trennt. Da du jedoch Stromlaie bist, solltest du dafür lieber einen Elektriker beauftragen.... Nicht das noch was brennt.....
     
  3. besserwisser

    besserwisser Platin Member

    Registriert seit:
    30. August 2008
    Beiträge:
    2.334
    Zustimmungen:
    53
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Galaxis Easy World Kabel
    Galaxis Easy World Sat
    Humax BTCI 5900c
    Humax PR-HD 1000c
    Nokia D-Box1 Kabel
    Nokia D-Box1 SAT
    Sagem D-Box2 Kabel
    Sagem D-Box2 SAT
    Technotrend S1401
    Sagemcom RCI 88
    AW: Problem bei Kabel Digital

    Du solltest den Heizungsstromkreis und den Stromkreis der Steckdose,
    an der dein Antennenverstärker hängt, trennen lassen.
    Das geht meist in der Hausverteilung.
    Der Antennenverstärker paßt besser zu dem Stromkreis, wo z. Bsp. die
    Klingel oder Wechselsprechanlage angeschlossen ist.
    Dort treten nicht solche Spannungsschwankungen auf, wie im
    Heizungsstromkreis oder beim Kellerlicht.

    :winken:
     

Diese Seite empfehlen