1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei Installation v. Drehanlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von sUbUltUra, 7. Mai 2005.

  1. sUbUltUra

    sUbUltUra Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    12
    Anzeige
    Ich bin dabei meine Drehanlage auszurichten.

    Ich habe eine 125er Schüssel und einen Moteck SG2100 A (den ich über USALS steuere). 19,2° Ost und 13° Ost funktionieren Einwandfrei. Nach Osten funktionieren die Satelliten teilweise also ich bekomm zB auf 28,2° Ost nicht auf allen Frequenzen ein Signal, weiter nach Osten auf 36° Ost und 42° Ost kommen auch ein paar Frequenzen mit 90% Signal-Level rein, aber bei den meisten Frequenzen bleibt hier die Anzeige leer. Nach Westen rüber siehts schon auf 1° West sehr schlecht aus, hier hab ich auf den wenigen Frequenzen auf denen ein Signal kommt ca. 60% Signal-Level. Alles was weiter westlich ist, geht überhaupt nicht mehr.

    Ich hab mich bei der Installation an http://www.radio-rfs.de/installation/installationsg2100.shtml gehalten.

    1) Ist es normal, dass ich auf den östlichen Satelliten die Frequenzen nur teilweise (fast gar nicht) rein bekomme?

    2) Bei der oben genannten Anleitung steht, das man auf einem östlichen Sat nach oben/unten drücken soll und auch bei einem Westlichen, und dann den Winkel entsprechend zu verändern. Bei mir ist jedoch das Problem, das ich auf den östlichen Sats die Qualität durch nach oben/unten drücken nur verschlechtere, bei den westlichen wird sie jedoch durch nach oben drücken besser. Habe ich dann den Motor nicht genau nach Süden ausgerichtet, oder muss ich was an der Elevation ändern?
     
    Zuletzt bearbeitet: 7. Mai 2005
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: Problem bei Installation v. Drehanlage

    So, wie sich das anhört, fährt Deine Antenne neben der eigentlichen Ellipse des Clark Belt entlang. An sich ist die Montage/Justage gar nicht so schwer: Mast montieren, Antenne auswinkeln, Abweichung zur Erdachse (Deklination) einstellen, dann auf den jeweils höchsten Punkt der Kurve (ortsabhängig) in Azimuth und Elevation ausrichten. Mit dem Berechnungsprogramm von SMW (www.smw.se) liegt man garantiert immer auf der richtigen Seite.
     
  3. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Problem bei Installation v. Drehanlage

    Hi Subultra,

    Wenn wir mal von folgendem Bild ausgehen, was du bestimmt auch gesehen hast...
    [​IMG]

    ... gäbe es für mich da nur 2 mögliche Erklärungen.
    Entweder du hast ne Kombination aus Bild 1+2 und 3+4 oder du hast Hindernisse wie Bäume oder ähnliches im Westen im Weg.
    Wenn du über Astra 19,2 Ost oder so ausgerichtet hast, kann es auch sein, das die Referenzposition nicht stimmt. Bei so einer grossen Schüssel hat man schon einen recht ordentlichen Spielraum, indem man sich bewegen kann ohne merkliche Signaleinbrüche zu bekommen. Man kann dann versuchen durch künstliche Empfangsverschlechterung, wie zum Beispiel feuchten Lappen über den LNB zu legen die Anlage genauer ausrichten. Weil dann der Signalpegel erheblich empfindlicher reagiert und man eher auf die Idealposition kommt.
    Zum anderen sind nach Westen hin auch nicht soviele starke Sats vorhanden wie nach Osten. Türksat und Astra 2 sind schon recht Leistungsstark in Deutschland.
    Im Westen solltest du aber zumindestens auf EB 3 5° West noch was empfangen können. Der sendet auch sehr stark.
    Hast du mal versucht ob sich an der Empfangsstärke etwas verändert, wenn du die Satpositionen per Motor etwas nach Westen/Osten verschiebst ?

    Mal so als Anhaltspunkt... Ich habe 90 cm Schüssel montiert die dreht von 68,5 Ost (Motorgrenze) bis ca 25 West (Bäume) In dem Bereich kann ich dann empfangen 68,5 Ost, 62 Ost, 53 Ost, 42 Ost, 39 Ost, 36 Ost, 28,5 Ost, 26 Ost, 23,5 Ost, 19,2 Ost, 16 Ost, 13 Ost, 10 Ost, 7 Ost, 5 Ost, 1 West, 4 West, 5 West, 7 West, 8 West, 11 West, 12,5 West, 15 West, 20 West.
    Kann sein, daß da noch der ein oder andere Sat fehlt, aber im groben Zügen ist es das, wo ich etwas empfangen kann. Auf jeden dieser Sats kann ich mindestens einen Tansponder sehen. Auf den meisten erheblich mehr.
    Auf 36 Ost kommt bei mir nur eine Handvoll Sender rein, da die meisten auch zirkulierend gesendet werden mit Spot nach Russland. Aber auf 42 Ost solltest du eigentlich mindestens so um die 50 Programme rein bekommen.
    Da du auch noch eine etwas grössere Schüssel hast als ich (meine 125er muss nächste Woche noch geliefert werden :) ) solltest du ansich auch noch einiges mehr/besser empfangen können, als ich

    Gruß Indymal
     
  4. sUbUltUra

    sUbUltUra Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    12
    AW: Problem bei Installation v. Drehanlage

    Es sind keine Bäume im Weg! Eine Kombination aus den Bildern/Fehlsituationen kann ich mir nicht vorstellen, wie sollte das denn aussehen? Bei mir läuft der Motor sag ich mal, nach Osten richtig, und im Westen fährt er dann zu weit unten (ich muss also im Westen die Schüssel anheben). Was muss ich dann aber verstellen, die Elevation oder habe ich nicht den genauen Süden erwischt?

    Ich habe übrigens meine Schüssel auf Astra mittels dem "nassen Lappen"-Trick + analog Receiver ausgerichtet. Auf Astra habe ich perfekten Empfang.
     
  5. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Problem bei Installation v. Drehanlage

    Mit Kombination meinte ich bei falscher Motorelevation und nicht korrekter Südausrichtung. Wenn du bei Bild 3 die blaue Kurve soweit nach links schieben würdest, das Anfang schwarze Linie, und Anfang blaue Linie an der selben Stelle lägen, dann würdest du im Osten eine beinahe deckungsgleiche Kurve haben, aber im Westen ein erhebliche Fehlstellung.
    Eine andere Erklärung wüsste ich jetzt nicht, weil bei allen anderen möglichen Fehlstellungen müsste im Osten und im Westen eine Korrektur das Signal verbessern.
    Aber eigentlich ist das garnicht so schwierig.
    Wichtig ist zur Installation nur:
    1. Antennenhalterung muss genau rechtwinklig auf dem Motorzapfen sitzen.
    2. Motorelevation muss genau eingestellt sein
    Wenn man jetzt noch die Motorpositon für den Referenzsat richtig anfährt und dann Ost/West Ausrichtung der Anlage + Schüsselelevation richtig einstellt, sollte der Clark Belt problemlos richtig abgefahren werden.

    Mal ne vielleicht dumme Frage, aber vielleicht wäre das auch eine mögliche Ursache. Hast du bei der Anleitung von Satzentrale.de mit den Werten eingestellt, die dort abgebildet sind, oder hast du für deinen Wohnort passende eigene Werte errechnen lassen ? Weil das würde bei stärkerer Abweichung zu deren Beispielstandort auch zu den Problemen führen, die du erwähnt hast.

    Gruß Indymal
     
  6. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Problem bei Installation v. Drehanlage

    Astra als Bezugssatellit (exakt Süd) dürfte aber nur für einen Wohnort östlich von Deutschland zutreffend sein.
     
  7. sUbUltUra

    sUbUltUra Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    12
    AW: Problem bei Installation v. Drehanlage

    @Indymal
    Danke für die Erklärung.
    Ich hab schon die Breiten-/Längengrade für meinen Standort verwendet.

    @Hans2
    Ich wohne ja auch im östlichen Österreich, bei mir ist der Astra also näher zum exakten Süden als der Hotbird. (Außerdem habe ich ja auch den Astra nicht auf die 0° Position am Motor eingestellt, sondern auf den von USALS berechneten Wert)

    Ich werd, wenn ich mal wieder etwas Zeit habe, ein bisschen herumprobieren und melde mich dann wieder.
     
    Zuletzt bearbeitet: 10. Mai 2005
  8. johannes9999

    johannes9999 Lexikon

    Registriert seit:
    22. Februar 2005
    Beiträge:
    20.810
    Ort:
    wien
    AW: Problem bei Installation v. Drehanlage

    @sub! solltest dann als bezugspunkt aber nicht astra 19! sondern eutelsat auf 16° verwenden. der steht im osten östereichs fast genau im süden

    johannes
     
  9. sUbUltUra

    sUbUltUra Neuling

    Registriert seit:
    20. März 2005
    Beiträge:
    12
    AW: Problem bei Installation v. Drehanlage

    Ist es eigentlich normal, dass man den Motorzapfen beim SG2100 ein bisschen nach oben drücken kann? Durch das Gewicht der Antenne ist er logerweische unten und wenn ich die Antenne anhebe (ohne die Schrauben zu lösen) bewegt sich der Motorzapfen ein paar cm mit nach oben.

    Kann man das irgendwie fixieren, oder ist das normal so?
    Ist das etwa gar die Ursache meines Problems, dass die Satelliten nicht richtig angefahren werden?
     
  10. Indymal

    Indymal Talk-König

    Registriert seit:
    20. März 2003
    Beiträge:
    5.414
    Ort:
    Marburg
    AW: Problem bei Installation v. Drehanlage

    Ich hab zwar keinen SG2100, aber ich würde trotzdem mal behaupten das da irgend etwas faul ist. Ein Spiel von einigen Millimetern ist den Motoren durchaus zu zu stehen... aber erstens nicht so viel und zweitens dürfte das Spiel sich nur bei der Ost/West Richtung bemerkbar machen und nicht bei hoch und runter drücken.
     

Diese Seite empfehlen