1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Problem bei einem Hotbird Transponder

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von mike811, 16. August 2006.

  1. mike811

    mike811 Junior Member

    Registriert seit:
    16. Januar 2005
    Beiträge:
    35
    Ort:
    wien
    Anzeige
    hallo !

    hab bei einem hotbird transponder ( 12207 MHz , 27.500 H ) ein empfangsproblem - und zwar hab ich bei dem nur max. 50% qualität obwohl ich gestern die satanlage neu justiert habe und auch den hotbird in mittelempfangsposition gegeben habe ( astra ist nun schielend) - alle anderen astra und hotbird sender haben 99% qualität
    gestern am abend hatte ich 86% qualität und innerhalb von 5 minuten fiel sie zuerst auf 53% dann 26% dann 0% :eek:
    dect telefon habe ich schon ausgesteckt - kein erfolg - qualität bleibt auf die gleichen % stehen

    habe einen hirschmann 85 cm - 2 lnb viacom qth31 - technisat gigaswitch 9/8 - und einen topfield tf 4000 pvr - satkabel entweder 102dB oder 120dB ( weiß ich nicht mehr genau)

    was könnte noch der fehler sein - bin etwas ratlos - dachte mit dem spiegel justieren wäre es gelöst aber leider nicht:(
     
    Zuletzt bearbeitet: 16. August 2006
  2. mike811

    mike811 Junior Member

    Registriert seit:
    16. Januar 2005
    Beiträge:
    35
    Ort:
    wien
    AW: Problem bei einem Hotbird Transponder

    danke für eure hilfe !
    hab den fehler schon gefunden - war tatsächlich das lnb !
    hätt ich nicht geglaubt
     

Diese Seite empfehlen