1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Pro7 Ton/Bild asynchron

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von ^geheim, 13. September 2009.

  1. ^geheim

    ^geheim Neuling

    Registriert seit:
    24. Juli 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich nutze Kabel Digital (Home) mit einem AlphaCrypt Light 1.16 und einer K02 Card. Mein Fernseher ist ein Sony KDL-37W5500.

    Es funktioniert soweit auch alles, nur Pro7 und teilweise RTL ist vom Ton her ca 1 Sekunde versetzt. Also der Ton kommt früher als das Bild.

    Wie gesagt, alle anderen Sender sind OK.

    Was kann denn da schuld dran sein?? Weiss da jemand was dazu?

    Danke im Voraus für eure Hilfe!!
     
  2. vonny_11

    vonny_11 Neuling

    Registriert seit:
    3. September 2009
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Samsung LE40B650 T2PXZG + AlphaCryptLight +
    KD SmartCard D02 + bald Pioneer BDP-320
    AW: Pro7 Ton/Bild asynchron

    Auch Hallo,

    ich habe das selbe Problem - bei Pro7.
    AC-Light mit 1.19 und eine D02 von KabelDeutschland.
    Mein TV ist ein Samsung LE40B650.

    Mal sehen, was ich wieder falsch gemacht habe... :D

    Gruß
     

Diese Seite empfehlen