1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Pro7 ohne Ton

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von shivade, 13. Juni 2005.

  1. shivade

    shivade Neuling

    Registriert seit:
    13. Juni 2005
    Beiträge:
    4
    Anzeige
    SOS! Empfangen seit Donnerstag bei Pro 7 keinen Ton mehr, Bild ist in Ordnung...:confused:
    Habe es mit Neu-Suchlauf probiert, NIX passiert.
    Ich wohne im Erdgeschoß in Thalkirchen, nähe Zoo.
    Alle anderen Sender sind mittlerweile OK.
    Wir hatten erst einen Receiver von Panasonic, mit dem bis auf die Öffentlichen NICHTS reinging. Mein Tip, Finger weg!!!
    Hat mir auch der Media-Markt-Verkäufer bestätigt. Die hatten enorme Rückgaben des Gerätes...
    Unser neuer Receiver, ein Thomson DTI 1000 ist ansonsten OK, wenn man davon absieht, daß mein Freund und ich ewig lang mit der Zimmerantenne rumgerannt sind, bis wir die richtige Empangsposition gefunden hatten...
    Sie steht jetzt neben der Balkontür auf einem Bilderrahmen an der Wand...
    Vorsprung durch Technik!
    Siehe auch Anleitung von dem Thomson-Receiver zu dem Thema "Kein oder schlechtes Signal bei schlechtem Wetter": Ursache: Das ist normal.Das schlechte Wetter beeinträchtigt das Signal. :rolleyes:
    Problembehebung: Wenn sich das Wetter bessert, wird das Bild wieder erscheinen. AHA...
    Liebe Grüße,
    eine DVBT-Erdgeschoß-Geschädigte
     
    Zuletzt bearbeitet: 14. Juni 2005
  2. Silly

    Silly Platin Member

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    2.500
    Ort:
    NRW
    Technisches Equipment:
    Triax TDS88 19.2°E/13°E/23.5°E/28.2°E - KDL-40W5730 - VU+Duo²
    AW: Pro7 ohne Ton

    Hast Du die Tonausgabe vielleicht zufällig auf DolbyDigital gestellt? Und der Receiver ist per Scart am TV angeschlossen? Check das mal und stell die Tonausgabe ggf. auf stereo.
     
  3. shivade

    shivade Neuling

    Registriert seit:
    13. Juni 2005
    Beiträge:
    4
    AW: Pro7 ohne Ton

    Hallo silly!
    1000 Dank, lag wirklich an der Tonausgabe.
    Liebe Grüße,
    shivade
     

Diese Seite empfehlen