1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PREMIERE HD keine Timeshiftaufnahme

Dieses Thema im Forum "TechniSat" wurde erstellt von Smolle, 17. Mai 2008.

  1. Smolle

    Smolle Silber Member

    Registriert seit:
    7. Januar 2002
    Beiträge:
    776
    Ort:
    Gifhorn
    Anzeige
    Hi
    Bei mir geht die Premiere HD Aufnahme mit Timeshift nicht. Nur schwarzes Bild. Bei allen anderen Sender geht es einwandfrei. Manuel geht es auch.
    Kennt jemand dieses Problem?
     
  2. smn

    smn Platin Member

    Registriert seit:
    30. Dezember 2007
    Beiträge:
    2.040
    Technisches Equipment:
    Technisat HD S2
    AW: PREMIERE HD keine Timeshiftaufnahme

    Leider ... Nein.
    Keine Probleme. Kann da auch keinen Zusammenhang mit HDTV sehen.
     
  3. hschenk

    hschenk Board Ikone

    Registriert seit:
    9. April 2006
    Beiträge:
    3.460
    Ort:
    Schweiz
    Technisches Equipment:
    TechniSat Digicorder HD-S2 160GB, Viaccess, AlphaCrypt Classic, Hitachi 55PD9700C Plasma
    AW: PREMIERE HD keine Timeshiftaufnahme

    Bei mir geht das auch problemlos.
    Hast Du ein zweites CI-Modul drin? Wenn ja, zieh das mal raus.
     
  4. Smolle

    Smolle Silber Member

    Registriert seit:
    7. Januar 2002
    Beiträge:
    776
    Ort:
    Gifhorn
    AW: PREMIERE HD keine Timeshiftaufnahme

    Alles klar,danke. Lag am 2.Modul.
     

Diese Seite empfehlen