1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Premiere-Abo mit Kauf eines Galaxis Easy-World

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Marito, 21. Dezember 2002.

  1. Marito

    Marito Neuling

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    2
    Ort:
    Dresden
    Anzeige
    Ich möchte mal kurz meine Erfahrungen mit Premiere und der Firma Galaxis mitteilen und hoffe vielleicht hier einen Tip zu bekommen was verkehrt oder schief gelaufen ist.

    Also, ich habe exakt am 25.10. über die Hot-Line bei Premiere angerufen und ein Premiere-Abo dummerweise mit Kauf des Receivers geordert.
    Das Gerät, Galaxis Easy World und die Smart-Card kamen dann auch ein paar Tage später.
    Ich habe dann alles froher Erwartung aufgebaut und mußte feststellen es geht nichts, außer ein paar exotische Programme. Nach nervenaufreibenden Anrufen bei Premiere habe ich schließlich mitbekommen, das mein LNB nicht digitaltauglich ist.
    Am nächsten Tag in den Saturnmarkt und flucks ei neues ´Twin-LNB von Philipps geholt.
    Zu Hause das LNB getauscht den Galaxis angeworfen und siehe da, man sah nichts.
    Daraufhin habe ich dann versucht bei Galaxis selber anzurufen. Außer fette Telefongebühren für stundenlanges Warten in der Warteschleife ist da nicht passiert.
    Nach ein paar Tagen immer mit dem gleichen Resultat, hab ich dann einen Fachhändler für SAT-Technik beauftragt eine Fehleranalyse vorzunehmen.
    Der ist dann auch gekommen, hat sein Meßgerät rausgeholt und alles durchgemessen.
    Dann hat er mir erklärt, das die Signalstärke und Qualität sowie das LNB alles in Ordnung seien.
    Es müßte an dem Receiver liegen.
    Denn hat er dann auch gleich noch mal in seinem Laden getestet, da ging auch nichts.
    Da war ich ja wieder an dem selben Punkt wie vorher. Auf der Hot-Line bei Galaxis keiner zu erreichen und bei Premiere der Verweis auf Galaxis.
    Das ging so bis 4.12. dann hat es mir gereicht und ich habe denn ganzen Premiere-Mist mit einem
    netten Brief und der ABO-Cart zurück geschickt.
    Damit war die Sache für mich vorerst erledigt. Aus denn Augen aus dem Sinn.
    Bis heute der Postbote klingelt und mir meinen Galaxis wieder zustellt mit einem Schreiben von Premiere Sie wüsten nicht was damit sei, deshalb zurück an mich.
    Jetzt hab ich das Gerät spasseshalber mal ausprobiert und oh welch wundersamer Fortschritt,
    auf den meisten voreingestellten Sendern zeigt er zumindest eine Signaleingangsstärke an. Ein Bild ist nachwievor nicht zu sehen. Vieleicht hat ja jemand von Euch eine Idee wie ich nach 2 Monaten vieleicht doch noch zu einem digital empfangenen Bild komme? Über eure Antworten wäre ich dankbar.
     
  2. bawi

    bawi Silber Member

    Registriert seit:
    5. April 2001
    Beiträge:
    831
    Lösche mal sämtliche vorprogrammierten Programme und mach einen Sendersuchlauf, vieleicht hilft das ja.

    mfg. Bawi
     
  3. Marito

    Marito Neuling

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    2
    Ort:
    Dresden
    Habe alle voreingestellten Programme gelöscht und
    mit auto. Suchlauf sowie manuell gesucht. Er findet 0 Fernseh und 0 Radiosender.
    mfg. Marito
     
  4. Gorgse

    Gorgse Senior Member

    Registriert seit:
    18. Mai 2002
    Beiträge:
    286
    Ort:
    Thüringen
    Hi,

    ich würde mal auf Werkseinstellungen zurückstellen und dann nochmal nen Suchlauf starten.

    Gruß
    Gorgse
     

Diese Seite empfehlen