1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PR-HD1000C (Kabel!) Probleme mit manchen Sendern

Dieses Thema im Forum "Humax" wurde erstellt von IPTV-Nutzer, 8. Juni 2006.

  1. IPTV-Nutzer

    IPTV-Nutzer Senior Member

    Registriert seit:
    28. März 2006
    Beiträge:
    310
    Anzeige
    Hallo!

    Ich habe einen neuen PR-HD1000C für Kabelempfang und Kabelfernsehen von ish.

    Alle Sender (Premiere, ARD, ZDF, usw) werden problemlos empfangen und angezeigt.

    Nur komischer Weise die Privaten (Sat1, RTL, Pro7, usw) nicht.

    Hatte vorher einen PR-FOX C, damit läuft alles einwandfrei.

    Daten zum Beispiel von Sat1:
    PR-FOX C PR-HD1000C
    Stärke: 59% 69%
    Qualität: 100% nur 10%!!!!!!!!!

    Bei den anderen Sendern das gleiche!

    Hat jemand das gleiche Problem?

    Vielen Dank.

    Alex
     
  2. RacingTomcat

    RacingTomcat Neuling

    Registriert seit:
    13. Januar 2006
    Beiträge:
    12
    AW: PR-HD1000C (Kabel!) Probleme mit manchen Sendern

    Hallo,

    jawohl, ich kann Dein Problem bestätigen.
    Habe ebenfalls den 1000C und parallel noch eine Nokia dbox2.

    Die Sender auf Kanal S02 (RTL, SAT.1, PRO7,...) werden im ersten Suchlauf auf dem 1000C gar nicht gefunden, nach erneuten manuellen Suchlauf werden sie gefunden, es ist aber kein Bild zu bekommen. Die dbox2 hingegen findet die Sender und zeigt diese auch an.

    Sender auf dem Sonderkanal 3 (S03) haben beim HUMAX teilweise erheblich Bildstörungen, auch dies laufen auf der dbox2.

    Hatte einen Fernsehtechniker zu Hause, der mir den einwandfreien Betrieb der Hausanlage versichert hat.

    Auf telefonische Nachfrage teilte ish mit, dass sie den Empfang mit dem HUMAX 1000C nicht garantieren könnten, da es sich nicht um ein zertifiziertes Gerät handele, ich solle mich an HUMAX wenden.

    Leider reagiert HUMAX nun schon seit 3 Wochen nicht auf meine E-Mail-Anfragen, aber da scheint, so wie es aussieht, ein erhebliches Problem mit der Firmware vorzuliegen.

    Seltsam ist dabei nur, das es sich wieder mal um die digitalen Sender auf S02/S03 handelt. Probleme mit diesen Kanälen sind ja hier im Forum seit dem 26.4. ein ganz heisses Thema.

    Wenn sich noch mehr User mit den gleichen Problemen finden, kann man vielleicht bei HUMAX mal eine Antwort erhalten? Oder hat vielleicht schon jemand nähere Informationen zu dem Problem?

    Hier gibt es einen ähnlichen Thread...
    http://www.hifi-forum.de/viewthread-160-338.html
    *Hoffe der Link zu einem anderen Board stellt kein Problme dar :(

    Mit der Hoffnung auf Lösung, viele Grüße
    RacingTomcat
     
  3. RacingTomcat

    RacingTomcat Neuling

    Registriert seit:
    13. Januar 2006
    Beiträge:
    12
  4. Dir.ab

    Dir.ab Neuling

    Registriert seit:
    29. Juni 2006
    Beiträge:
    11
    AW: PR-HD1000C (Kabel!) Probleme mit manchen Sendern

    Hallo,
    ja genau es gibt scxhon einen dazu! Es liegt an der Kabelbuchse! S02 Problem, Radio und TV trennen sich um die 1300 MHz und das macht
    die Buchse nicht sauber.

    Ich habe an die Radio Buchse einfach ein Kabel angehängt und schon
    waren alle S02 Sender da.

    Da wurde dann wohl die Trennung sauberer vollzogen, die Belastung der
    Buchse änderte sich.

    MfG Dirk
     
  5. Willhelm

    Willhelm Gold Member

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    1.719
    AW: PR-HD1000C (Kabel!) Probleme mit manchen Sendern

    Hi RacingTomcat die empfindlicheren Tuner der alten Geräte konnten aus verseuchten Hauskabeln und oxidierten und HF undichten Steckverbindungen mehr herausholen. Einfach im Keller anschließen direkt nach dem Hausübergabepunkt vor dem Übergabepunktverstärker einzig und allein. Suchlauf starten und worla meist alles da wenns nicht gerade am Kabelnetzbetreiber liegt. Dannach sollte man die Hausanlage überprüfen lassen, alte Dosen, Verteiler und Übergabepunktverstärker wechseln und einstellen, Abschlußwiederstände und Erdung überprüfen lassen , meist stören starke UKW Sender um die 108Mhz, Flugnavigationsdienst 115Mhz und Betriebsfunk in der Nähe wenn das Hauskabel durch Änderungen von einigen Mietern zur Empfangs und Sendeantenne wurde oder immer schon ist. Hier die Frequenzen der Sonderkanäle http://de.wikipedia.org/wiki/Kabelfernsehen. dann noch zuletzt. Der Sonderkanal S 1 kann wegen der Überschneidung mit dem UKW-Radio-Frequenzband nicht genutzt werden. Der S02 und 03 in Flughafennähe nur mit gut abgeschirmten Hauskabeln. Bei alten Dosen wird das Signal aber meist schon bereits bei ca 120Mhz etwas schwächer wenn auf 108Mhz für UKW aufgeteilt wird. Der Bandpassfilter in günstigen ist meist nicht so steil und fällt deswegen früher schon flacher ab. Für alte D-Boxen war der Verlust dort meist noch keine Empfangs Beeinträchtigung. Es ist falsch in dem Falle den Fehler am Gerät selbst zu suchen. Gruß
     
    Zuletzt bearbeitet: 9. Juli 2006

Diese Seite empfehlen