1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PR-HD 1000 mit Motorantenne

Dieses Thema im Forum "Humax" wurde erstellt von uwespeedy1, 1. Mai 2010.

  1. uwespeedy1

    uwespeedy1 Senior Member

    Registriert seit:
    14. März 2004
    Beiträge:
    318
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hallo,

    irgendwie bekomme ich es nicht hin den Receiver mit Motorantenne zu betreiben.
    In der Beschreibung steht so schön:
    Bei Verwendung einer Motorantenne stellen Sie die Antenne auf Motor , bevor Sie einen Kanalsuchlauf ausführen.
    1. Drücken Sie die Taste OPT+ , um im
    Antenneneinstellmodus auf Motorantenne umzustellen.
    2. Ein Popup-Fenster mit einer Meldung wird angezeigt. Wählen Sie
    Ja , und drücken Sie die Taste OK .

    Soweit so gut - aber das war es dann auch. Der Receiver startet neu, und ich komme genauso weit wie vorher - und nicht zu den Motoreinstellungen.
    Was mache ich falsch?

    Danke für Eure Hilfe!
     
  2. roklu

    roklu Junior Member

    Registriert seit:
    19. September 2006
    Beiträge:
    85
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: PR-HD 1000 mit Motorantenne

    Man muss das -> Coax-Kabel runtergeben, erst dann kommt man ins entsprechende Menü... (= Softwarebug...).
    Achtung, es werden bei Bestätigung dann alle Kanallisten gelöscht, auch die vorher angelegten Favoriten. Das also erst machen, wenn man tasächlich schon den Motor hat und auch in Betrieb nehmen will...

    USALS funktioniert jedenfalls, wobei man dann die "Automatische Motorbegrenzung" O/W auf -> "AUS" stellen sollte. (Bei aktivierter Begrenzungseinstellung hat der Humi bei mir tw. zu "spinnen" angefangen und ist einfach immer nur ganz nach Osten gefahren...)

    Ich empfange mit einer 115er Antenne mehr als 20 Satelliten über USALS, wobei der Humi auch hier das Manko hat, dass eben eine gewisse Anzahl von Sats schon vorgegeben ist und man nur 5 dann jeweils "frei" anlegen kann. Kommt man damit nicht aus, muss man einen der zuvor frei gewählten Sats (also selber manuell angelegten) wieder "löschen" bzw. halt neue Koordinaten und neuen Namen vergeben... Außerdem kann der Humi bei DVB-S2 Transpondern Symbolraten unter 10000 nicht verarbeiten (bei SD-Transpondern funktioniert das...), sodass TRT HD auf 42° Ost nicht empfangbar ist. Auch ITV HD, wo VPID-Eingabe erforderlich wäre, geht natürlich nicht, weil man eben VPID nicht manuell eingeben kann. Und die BBC-Feed-Kanäle werden auch nicht eingelesen, da der Humi diese als mit "Flag" gekennzeichnete "Optionskanäle" erkennt und es "Optionskanäle" ja nur für SkyD geben darf...

    Tipp: Automatische Kanalsuche würde ich, wenn überhaupt (!), höchstens bei Astra 19,2° Ost machen, wenn man mit USALS und vielen Satelliten "arbeitet", weil ab 2000 Kanälen ja Schluss ist und der Humi unweigerlich abstürzt, wenn man zuviel gespeichert hat.

    Für alle anderen Satelliten daher am besten immer bei Lyngsat oder KingofSat die entsprechenden Transponderlisten (Pakete) anschauen und nur manuell das suchen, was man will. Außerdem muss die bestehende Kanalliste sowieso meist aktualisiert werden bzw. ist gar keine Transponderliste für den gesuchten Sat vorhanden - dann muss man sie auch erst anlegen.
     
    Zuletzt bearbeitet: 15. Juli 2010

Diese Seite empfehlen