1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Popfield 4000PVR - Problemchen mit Neugerät durch DECT-Telefon ??

Dieses Thema im Forum "Topfield" wurde erstellt von cranefan, 15. Dezember 2004.

  1. cranefan

    cranefan Neuling

    Registriert seit:
    15. Dezember 2004
    Beiträge:
    9
    Anzeige
    Topfield 4000PVR - Problemchen mit Neugerät durch DECT-Telefon ??

    Hallo zusammen,
    seit letzten Samstag bin ich stolzer Besitzer eines Topfield 4000PVR, ein Neuling also und das hier ist mein erster Beitrag.

    Leider mit gewichtigem Hintergrund.

    Am Anfang lief der Topf tadellos und hat mich begeistert – ich komme von einem HYUNDAI HSS 1010

    Mittlerweile gibt’s aber ein paar Vorkommnisse, die mich jetzt veranlasst haben, hier mal Hilfe zu suchen und zu berichten.

    1)
    Es ist jetzt wiederholt vorgekommen, dass sich der Topf nach dem Einschalten nicht mehr bedienen lässt. Kein Laut/Leise, kein Kanalwechsel, einfach gar nix mehr.
    Ausschalten und Einschalten bringt hier (zunächst mal) Abhilfe. Dann läuft’s wieder.

    Der Fachhändler, von dem ich das Gerät gekauft habe, meint, dass schnurlose DECT-Telfone (je)den digitalen SAT-Receiver stören können.
    Ich habe natürlich zwei SIEMENS GIGASET Teile zuhause rumliegen, jedoch nicht unmittelbar neben dem Topf.
    Diese Störungen treten insbesondere bei Kanälen eines bestimmten Transponders auf (Pro7, Kabel1, Sat1, etc.)
    Nun, tatsächlich stand der Topf beim letzten dieser Vorkommnisse auch Pro7, bei den anderen malen weiß ich’s nicht mehr, wird aber schon auch so sein.

    2)
    Heute morgen hat sich nach dem Ansehen einer aufgezeichneten Sendung ein Rotstich auf’s Bild gelegt, hmm – auch das noch.

    Der Fachhändler meint, dass es am SCART-Kabel liegen könnte. Einfach mal wackeln oder tauschen !?
    Das hat doch aber vorher ganz prima funktioniert (auch mit dem HYUNDAI nie Probleme dieser Art gehabt) !

    Bin jetzt natürlich erst mal etwas gebremst in meiner Begeisterung.

    Meine Frage an das Forum:
    Hat jemand ähnliche Probleme gehabt und wie hat er die gelöst ?
    Liegt’s vielleicht am Topf selbst ??
    Was kann ich denn in so einem Fall tun, was würdet IHR denn tun ??

    Schon jetzt vielen Dank für die Hilfestellung
    cranefan
     
    Zuletzt bearbeitet: 15. Dezember 2004
  2. gogo07

    gogo07 Silber Member

    Registriert seit:
    29. Oktober 2003
    Beiträge:
    535
    AW: Popfield 4000PVR - Problemchen mit Neugerät durch DECT-Telefon ??

    Du hast ziemlich eindeutig ein DECT-Problem. Das kannst Du einfach testen, indem Du die Telefone und Basisstationen komplett stromlos machst 8stecker ziehen, Batterien entfernen).

    Du musst sämtliche Antennenkabel prüfen (Knicke, Beschädigungen) und am besten alle F-Stecker vorschriftsgemäß neu montieren. Bei zu geringem Schirmmaß der KAbel müssen sie ausgetauscht werden.

    Hast Du eine Antennendose? Auch dort kann die DECT-Frequenz einstrahlen. Kabel von Antennendose zum Receiver sollte kein fertig konfektioniertes, sondern ein KAbel mit Schirmmaß >= 90 dB und gut montierten F-Steckern sein.
     
  3. Anthea

    Anthea Junior Member

    Registriert seit:
    5. März 2002
    Beiträge:
    78
    Ort:
    Nürnberg
    AW: Popfield 4000PVR - Problemchen mit Neugerät durch DECT-Telefon ??

    ...und vor allem die Probleme nur einmal posten, sonst blickst Du selber bei den Antworten nicht mehr durch :)

    Man kann aber auch seine eigenen Postings nachträglich editieren, wenn man Änderungen daran machen will.
     

Diese Seite empfehlen