1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

plötzlicher verlust des empfangs - keine lösung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von modo88, 30. November 2008.

  1. modo88

    modo88 Neuling

    Registriert seit:
    30. November 2008
    Beiträge:
    3
    Anzeige
    Hallo,
    im voraus möchte ich mich für die Länge entschuldigen aber ich bin ziemlich ratlos und wollte einfach alle brauchbaren Infos auflisten damit ich so schnell als möglich gute Tipps bekomme :love:

    Ich habe seit einigen Tagen keinen Empfang mehr und bin am verzweifeln weil ich keine Lösung finden kann.

    Ganz kurz meine Geschichte:
    Habe einen Technisat "Digit Mf4-S" mit ORF Digitalkarte und hatte bis vor einer Woche einwandfreien Empfang bis plötzlich die verschlüsselten ORF Programme nur noch verzerrte Standbilder mit Ton reinkamen, alle anderen Kanäle waren jedoch weiterhin in Ordnung. Am nächsten Tag war dann der Totalausfall aller Programme.
    Ich überprüfte dann im Menü die Signalstärke und tatsächlich war es auf unter 50%, ich dachte mir kein Problem, hat wohl der Wind die Antenne etwas verrückt.
    Bin dann aufs Dach, brachte die Schüssel wieder in Position und hatte wieder ein Signal von 75% - 80% und eine Signalstärke von 7,1 dB.
    Leider aber weiterhin keinen Empfang. Ich habe den den Receiver auf die Werkseinstellungen zurückgesetzt und alles noch einmal neu eingestellt aber kein Erfolg.

    Im Menü habe ich folgende Einstellungen:
    - Astra 19.2E
    - Single LNB
    - low band: 9750
    - high band: 10600
    - transition: 11700

    und bei

    - transponderfrequenz 12109
    - poralisation horizontal
    - symbolrate 27500

    habe ich ein Signal von 75, Qualität 6,2dB

    Er listet auch alle Programme aber beim anschauen bleibt alles schwarz und er schreibt "Kein Signal".
    Da ich nur eine LNB habe steht in meinen Einstellungen Single-LNB, Astra 19.2E, Multytenne aus, DiSEqC aus

    Beim vielen herumprobieren habe ich einmal Multytenne eingeschaltet und hatte dann 3 weitere Satelliten bei denn ich Sender einstellen konnte:

    Astra 23.5E,
    God TV, Islam Channel, TBN Europe...

    Eurobird-Astra 28.5E
    jede Menge Sky,

    EutelSat 13.0E
    keine Sender

    Also der Empfang anderer Programme funktioniert, deshalb glaube ich, daß die LNB und der Receiver funktionieren aber irgend etwas an den Einstellungen haut nicht hin :( ich kann nur ASTRA 19.2E nicht empfangen/einstellen.

    Bitte um HILFE!!!

    Liebe Grüsse aus Budapest,
    Christian
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.444
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: plötzlicher verlust des empfangs - keine lösung

    Signalstärke ist nicht relevant.

    Wenn die Schüssel mit Hilfe des Receivers bereits nachjustiert wurde und sich C/N(Signalqualität) dennoch nicht verbessern ließ/lässt, der Ausfall plötzlich erfolgt ist, dürfte das LNB ursächlich sein.
     
  3. unicorn274

    unicorn274 Senior Member

    Registriert seit:
    27. November 2008
    Beiträge:
    418
    Ort:
    Vogtland
    Technisches Equipment:
    Dr.HD F16
    vu+ duo2
    Vu+ Solo 4K
    AX Quadbox HD 2400
    GigaBlue HD Quad Plus
    4m Parabol Skymaster40
    1m Gregory Doppelfocus
    Drehanlagen für Ku und C-Band Empfang
    Xoro HRT 8720 Full HD HEVC
    SN 71 UHF Antennen
    AW: plötzlicher verlust des empfangs - keine lösung

    Hallo Modo88,

    richtig was Volterra schreibt! Ich würde nach dem LNB-Check, wenn sich nichts tut, die Firmware deines Receivers neu aufspielen! Die bekommst du bei Technisat auf der Homepage. Ich hatte mal so ein ähnliches Problem, da war es an meiner Vantage 221 der Tuner der sich verabschiedet hatte. Ich denke aber an den LNB oder an ein Softwareproblem bei diener Anlage.



    Nette Grüße nach Budapest;)
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.554
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: plötzlicher verlust des empfangs - keine lösung

    Der Kollege hat die Schüssel verstellt und empfängt jetzt Astra 2 28,x ° Ost und nicht mehr den Astra 19,2° Ost. Einfach einen Sender anwählen z.B. ZDF und die Schüssel wieder zurückdrehen bis Bild kommt.
     
  5. modo88

    modo88 Neuling

    Registriert seit:
    30. November 2008
    Beiträge:
    3
    AW: plötzlicher verlust des empfangs - keine lösung

    Wie ich geschrieben habe, kann ich andere Programme empfangen. Deshalb meine ich die LNB und der Receiver funktionieren. Werde jetzt mal auf´s Dach steigen und den Tipp von Nelli probieren, vielleicht klappts.

    Melde mich sofort mit hoffentlich einer Erfolgsmeldung.

    Grüsse,
    Christian
     
  6. modo88

    modo88 Neuling

    Registriert seit:
    30. November 2008
    Beiträge:
    3
    AW: plötzlicher verlust des empfangs - keine lösung

    Voller Erfolg!!!!
    Danke Nelli für dein heißen Tip, die Antenne war so weit verstellt daß ich beim zurückstellen vorher auf den Astra 2 28 gezielt hatte und die Anzeige mir vollen Empfang vorgaukelte.
    Dieser Thread kann somit geschlossen werden :winken:
     

Diese Seite empfehlen