1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Plötzliche Bildfragemente und Tonaussetzer

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von FORg1vr, 16. Mai 2010.

  1. FORg1vr

    FORg1vr Junior Member

    Registriert seit:
    8. Februar 2006
    Beiträge:
    25
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Anzeige
    Hallo zusammen,

    Ich habe seit ca. Dienstag ein Problem mit dem digitalem Empfang im Haus meiner Eltern.
    Und zwar ist es so, dass zeitweise unser Empfang zusammenbricht und das Bild in Fragmentform daherkommt und der Ton nicht existiert bzw. zerhackt ist. Natürlich gibts da Variationen, dass z.B. das Bild funktioniert, aber der Ton dann gebrochen ankommt. Wie gesagt, meine Eltern meinten das Problem gibts seit Dienstag, ich bin erst seit Donnerstag zu Hause und sehe es jetzt auch immer. Dabei scheint es keine bestimmte Tages/Wetterzeit zu geben, ich guck immer an den Himmel wenn Störungen auftreten und heute war es z.b sehr klar.
    Diese Störungen ziehen sich auch durch alle Programme, sei es DFB Finale auf ZDF oder ZDF HD oder halt heute Formel 1 auf RTL. Ich schau mir auch immer die Signalqalität etc an, und die Stärke liegt über 80% und die Qualität bei 75%, selbst wenn diese Störungen auftreten.
    Wir verwenden einen Sharp Aquos Fernseher (den ich mal als Fehlerquelle ausgeschlossen habe), einen Set One Easy One HD1 receiver und eine direkt-Verbindung zum LNB an der 80cm Schüssel auf dem Dach.

    Meine persönliche Vermutung ist, dass der LNB kaputt ist weil wir ja sonst im Haus nichts verändert haben.
    Die Frage ist: Der Winter ist lange vorbei udn es war auch schon wärmer im April als es zur Zeit ist, also was kann dieses plötzliche auftreten verursacht haben?

    Hilfe wäre super, ich glaub ich geh morgen erstmal nen neuen LNB kaufen und mal gucken wies dann ist. Es sei denn ihr habt andere Ideen...
     
  2. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Plötzliche Bildfragemente und Tonaussetzer

    Ja mach das so, neues LNB, sieht ganz danach aus das, daß kaputt ist.
    Feuchtigkeit eingetrungen oder F-Stecker (kontaktfehler).
     
  3. FORg1vr

    FORg1vr Junior Member

    Registriert seit:
    8. Februar 2006
    Beiträge:
    25
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Plötzliche Bildfragemente und Tonaussetzer

    Ist aber nicht merkwürdig, dass das einfach so den Geist aufgibt?
    Ich hatte das erst letzten Sommer installiert. Na klar, war nen billig Teil weil ich ja kein Ahnung hatte..aber nach gerade mal einem Jahr?
    Ich hab mir das LNB vorhin auch mal auf dem Dach angesehen, es sah äußerlich ganz normal aus (aber das heisst ja bei Feuchtigkeit nix)
    Wie dem auch sei, ich bin einfach nur über die kurze Haltbarkeit etwas geschockt. Unser altes, analoges, was ich letzten Sommer abmontiert hatte hielt über 10 Jahre..
     
  4. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Plötzliche Bildfragemente und Tonaussetzer

    Kann schon mal vorkommen, ist aber jetzt nicht so das die Dinger nach nicht mal einem Jahr immer kaputt gehen.
    Ich nehme mal an es ist kein Multischalter mit verbaut, sondern die/ das Kabel gehen direkt von LNB zum Receiver. Kannst noch versuchen die F-Stecker zu überprüfen auf Kontaktfehler /Feuchtigkeit. Oder auch an der Schüssel sofern du ran kommst, etwas nach rechts/links oder oben /unten zu drücken, ohne die Schrauben zu lösen. Wenn das Bild besser wird ist die Schüssel verstellt.( Durch Sturm??)
     

Diese Seite empfehlen