1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Plötzlich Ton weg beim 1000C

Dieses Thema im Forum "Humax" wurde erstellt von StSailer, 23. Juni 2006.

  1. StSailer

    StSailer Junior Member

    Registriert seit:
    6. Januar 2002
    Beiträge:
    35
    Ort:
    Hamburg
    Anzeige
    Hallo Gemeinde,

    ich habe zwischendurch gerne beim Umschalten aber auch einfach nur so das Problem, daß plötzlich der Ton weg ist. An und Ausschalten des HUMAX hilft nix. Ich muß tatsächlich den Stecker am Humax ziehen, dann ist wieder alles gut. Ich habe die neueste Software.
    Er ist über HDMI am Pioneer Plasma angeschlossen.
    Ist er schon kaputt? :rolleyes:

    Danke Gruß
    - Stefan -
     
  2. StSailer

    StSailer Junior Member

    Registriert seit:
    6. Januar 2002
    Beiträge:
    35
    Ort:
    Hamburg
    AW: Plötzlich Ton weg beim 1000C

    <nach oben schieb>
    Hat denn keiner dieses Problem auch schonmal gehabt, oder eine Idee?
     
  3. Willhelm

    Willhelm Gold Member

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    1.719
    AW: Plötzlich Ton weg beim 1000C

    Hi StSailer wenn schon denn schon soltest du den Pioneer Plasma auch abschalten dann wieder ihn ein und danach erst den Humax. Ein Aussetzen und ganz ausfall des Tones kann auch mit beigepackten günstig HDMI Kabeln bei einigen Geräten entstehen. Pioneers sind dagegen anfällig, es ist aber kein Fehler und deutet mehr auf bessere Verarbeitung und Professionalität des Plasmas hin, meist entsteht es durch eine zu minderwertige HDMI Verbindung da sich dadurch die verbundenen Digitalgeräte verlieren können. Der Tun wird glaube separrat mit einem Prozessor im Pio entschlüßelt. Zu lange Kabel oder zu geringe Ausgabespannung, am Humax. Pioneer will meist mehr Dampf was im Profibereich meist auch so üblich ist. Gruß
     
    Zuletzt bearbeitet: 26. Juni 2006

Diese Seite empfehlen