1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Pixel

Dieses Thema im Forum "Humax" wurde erstellt von Pujo, 7. Februar 2011.

  1. Pujo

    Pujo Neuling

    Registriert seit:
    16. Dezember 2010
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    bei mir sind seit einigen Tagen einige Programme beim Start verpixelt.
    dauert so eine halbe Stunde ungefähr.
    dann sind sie wieder OK
     
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.621
    Zustimmungen:
    4.559
    Punkte für Erfolge:
    213
    AW: Pixel

    Ist das nur Info???;)

    Wenn du Hilfe erwartest,muss du schon etwas mehr schreiben.
    -Was für ein Humax ist das genau?
    -Was für ein TV hast du?
    -Wie sind die beide Geräte verbunden?HDMI?SCART?
     
  3. mittelhessen

    mittelhessen Board Ikone

    Registriert seit:
    2. Juli 2005
    Beiträge:
    4.951
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    AW: Pixel

    Eine Frage erkenne ich da auch nicht, aber ich denke er möchte wissen, wieso das so ist und wie man dem abhelfen kann.

    Kurios ist, dass es nur am Anfang auftritt. Demnach könnte es eine Temperaturabhängigkeit geben.

    Weitere Fragen wären vielleicht um welchen Empfangsweg es sich handelt und wie es um Signalstärke und -qualität bestellt ist.
     

Diese Seite empfehlen