1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Phoenix geht, Arte nicht

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Wolf6, 10. August 2011.

  1. Wolf6

    Wolf6 Junior Member

    Registriert seit:
    13. Februar 2011
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Hallo.
    Ich habe ein "Einkabelsystem" Marke Eigenbau erstellt.

    Es ist eine HorizontalHigh Verteilung mit Einfilterung von TP 51.

    HorizontalHigh fängt auf der ZF Ebene etwa bei 1100 MHz an. (LOF 10600)
    TP65 ist der Erste offizielle High Band Transponder.

    TP51 mit Phoenix kommt bei 996 MHz rein (LOF 0750 MHz)

    Nun bin ich hin gegangen, und habe einen 1000 MHz Filter genommen.
    Sowas: 700-1000MHz Band Pass Filter | Second Order Bandpass Filter | High Band Pass Filter
    Das LNB hat im HighBand zwar noch einigen Überhang unter 1100 MHz, aber das macht nix.
    Beim Lowband filtere ich alles ab ca 1000 MHz aufwärts weg und bügele damit einfach die unteren Überhang-Reste vom Highband platt.
    Anschließend gehe ich nochmal auf einen Verstärker mit 125 dbuV Ausgangsleistung, die ich dann über das Kabelnetz prügele.


    TP104 und Programme wie Tele5, Viva usw brauche ich übrigens nicht, HD ist noch entbehrlich. Das einzigste wichtige Transponder außerhalb von Horizontal High ist TP51.

    Alternative wäre, ein Umsetzermodul für einen einzigen Transponder zu kaufen. und dann ein Highband-Filter kaufen und TP51 nach oben umgesetzt. Leider habe ich frei belegbare Einzelumsetzer auch noch nicht
    gesehen, außerdem sollte es nicht mehr als 150 Euro kosten.

    Unicable geht leider nicht, habe ich probiert. Ich muss eine "Linearverteilung" ohne Rückwegsignal/DC Signal machen, und das mit ordentlich Pegel.
    "Auf dauer hilft nur power, das galt schon zu CB Zeiten"
    Am Empfänger sitzen dann wieder Dämpungsregler und Slopes, mit denen man das Signal dann wieder abdämpft und geraderückt je nach Standort.

    Warum dieser Murks?
    Ich will, bevor ich investiere, erst mal die Analogabschaltung abwarten und sehen wie die Transponderverteilung dann aussieht.

    Ich hoffe ja drauf, dass mit der Analogumschaltung die Transponder mal wieder so umgelegt werden, dass alles wieder installationsfreundlich auf einem Band ist, so wie es zeitweise mit Horizontal High war.

    Geräte wie die Schwaiger EKU825 dürften auch mal billiger werden. Die Polytron TSM1000 ist auch schon fast um die Hälfte billiger geworden, aber immer noch über der magischen Grenze von ca 500-600 Euro.


    Was mich nur wundert: warum geht bei meiner Konstellation Phoenix, aber ARTE nicht?
    Ist doch der selbe Transponder.
    Bei Arte sagt er mir, kein Signal. Phönix kommt immerhin mit 40% Signalqualität rein.
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.265
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Phoenix geht, Arte nicht

    Das falsche Arte ausgewählt?
    Schau man die Senderlieste durch.
    Wen Phönix geht muss Arte Deutschland auch gehen.
    Anders macht das technisch keinen Sinn.
     

Diese Seite empfehlen