1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Peobleme mit Humax Fox-c brauche Hilfe

Dieses Thema im Forum "Humax" wurde erstellt von pitt, 5. September 2006.

  1. pitt

    pitt Neuling

    Registriert seit:
    5. September 2006
    Beiträge:
    3
    Anzeige
    Hallo, hat einer von euch auch dieses Phänomen? Bin Kunde von Ish(NRW) und habe die Humax Fox-c.Sendereinstellungen Linear durchgeführt vor so wie nach dem Software Updat. Habe heute festgestellt beim Zappen wenn ich über die Pfeiltasten auf bayern3 (alle Sender der ARD Gruppe) komme, bekomme ich die Fehlermeldung schlechtes oder kein Signal. Gehe ich zurück auf RTL und dann über den Numblock wieder auf ARD oder einen anderen Sender der Gruppe sind alle Kanäle wieder da und die Fehlermeldung ist verschwunden bis zu nächsten Anlauf.
     
  2. Charly1511

    Charly1511 Talk-König

    Registriert seit:
    1. Dezember 2005
    Beiträge:
    5.967
    Ort:
    Raum FFM
    Technisches Equipment:
    Edison Argus Pingulux Plus
    Edison Argus Mini IP
    Humax Sky+ Reveiver
    Technisat SkyStar 2 HD
    AW: Peobleme mit Humax Fox-c brauche Hilfe

    Ein Thread hätte gereicht.
     
  3. pitt

    pitt Neuling

    Registriert seit:
    5. September 2006
    Beiträge:
    3
    AW: Peobleme mit Humax Fox-c brauche Hilfe

    Wunderheilung, seit heute morgen läuft die Box wieder Fehlerfrei.:)
     

Diese Seite empfehlen