1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

PDR9700S - "Schwarzes Loch" im TimeShift Puffer

Dieses Thema im Forum "Humax" wurde erstellt von Notar999, 5. September 2006.

  1. Notar999

    Notar999 Senior Member

    Registriert seit:
    11. Mai 2005
    Beiträge:
    486
    Technisches Equipment:
    Technisat HD-S2
    HUMAX PDR9700S
    Mitsubishi HC5500 Rahmenleinwand 263x148 von GROBI
    DENON AVR 2807
    DENON DVD 2930
    SAMSUNG BD-P1500
    Ceratec/Axton Alu-LS
    Nubert Sub AW560
    HTM MX850 Aeros
    Anzeige
    Hallo,

    mein Humax läuft eigentlich ganz gut. Störend sind aber die Tonaussetzer bei DD und folgendes:

    Scheinbar zufällig (ohne Berühren der FB!) springt der Humax vom TimeShift-Modus in den Livemodus. Möchte man dann wieder an die alte Stelle zurück, so ist das nicht möglich, da diese alte Stelle verschwunden ist. Selbst wenn man an eine noch ältere Stelle der TimeShift-Aufnahme zurückspringt und dann die TimeShift-Aufnahme per PLAY bis zur gewünschten Stelle laufen läßt, springt der Humax wieder in den Livemodus. Von dieser neuen Stelle im Livemodus kann man dann wiederum nicht mehr vernünftig zurück, d.h. der Bereich von der Stelle "alter" Livemodus bis zur Stelle "neuer" Livemodus ist weg, ebenso der Bereich von der alten Stelle im Timeshift bis zum neuen Livemodus.

    Der Curser auf dem Zeitbalken läßt sich zwar prima verschieben, hatt aber i.E. keine Funktion.

    Noch jemand mit diesem Problem. Wahrscheinlich muß ich jetzt erst mal die Platte formatieren und/oder einen Werksreset machen - ächz.

    Tschöööh

    Notar
     
  2. Willhelm

    Willhelm Gold Member

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    1.719
    AW: PDR9700S - "Schwarzes Loch" im TimeShift Puffer

    Hast du zwei Astra LNBs angeschloßen? bzw Dual oder Quad LNB. Der Timeshift bricht jedesmal ab wenn man umschaltet oder springt im Laufenden Betrieb auf Live, wenn die Antennenverbindung sehr kurz gestört ist. Diese Meldung wird so kurz eingeblendet das man sie nicht einmal lesen oder erkennen kann! Im Dual Astra betrieb läuft er deswegen wesentlich stabieler, an einer maroden Antennenanlage wenn der andere Tuner nicht gerade aufnimmt. Alle F-Stecker auf Korrosion Innenleiter überprüfen besondes die außen am LNB! Wird ein Programm 120 Minuten lang geschaut und es war kein LNB Fehler vorhanden kannst du immer 120 mit dem Timeshift zurückspulen. Ist das nicht der Fall, lag genau zu dieser Zeit als der Timeshift neu startet ein Empfangs fehler vor. Gruß
     
    Zuletzt bearbeitet: 5. September 2006
  3. Notar999

    Notar999 Senior Member

    Registriert seit:
    11. Mai 2005
    Beiträge:
    486
    Technisches Equipment:
    Technisat HD-S2
    HUMAX PDR9700S
    Mitsubishi HC5500 Rahmenleinwand 263x148 von GROBI
    DENON AVR 2807
    DENON DVD 2930
    SAMSUNG BD-P1500
    Ceratec/Axton Alu-LS
    Nubert Sub AW560
    HTM MX850 Aeros
    AW: PDR9700S - "Schwarzes Loch" im TimeShift Puffer

    Ich habe zwei Leitungen vom Multiswitch angeschlossen (Dual LNB).

    Ich denke Du hast Recht:

    Eine der beiden Leitungen ist zuerst am Pace HD Reciever angeschlossen und geht erst dann in den Humax. Als ich das früher andersherum anschließen wollte, muckte der Pace (aber der muckt ja meistens:D :D ).

    Mal sehen

    Grüße
     
  4. Notar999

    Notar999 Senior Member

    Registriert seit:
    11. Mai 2005
    Beiträge:
    486
    Technisches Equipment:
    Technisat HD-S2
    HUMAX PDR9700S
    Mitsubishi HC5500 Rahmenleinwand 263x148 von GROBI
    DENON AVR 2807
    DENON DVD 2930
    SAMSUNG BD-P1500
    Ceratec/Axton Alu-LS
    Nubert Sub AW560
    HTM MX850 Aeros
    AW: PDR9700S - "Schwarzes Loch" im TimeShift Puffer

    Also, ich möchte das Thema noch einmal aufwärmen.

    Gestern abend bei "Hitch.." auf P1 hatte ich 2 Mal den Sprung im TimeShift auf die Wiedergabeposition "Livesendung".

    Daß bei Störungen des Empfangs oder auch der Stromversorgung ein NEUSTART des TimeShift erfolgt, ist nachvollziehbar.

    Bei mir ist die Lage jedoch anders, da ja eben kein Neustart erfolgt.
    Mir ist ein Rücksprung in den TimeShift Puffer, beispielsweise an den Anfang der Sendung (20:25 Uhr) sehr wohl möglich. Jedoch kann der Zeitraum des "automatischen" Sprungs in die Livesendung (21:10 bis 21:20) nicht mehr angefahren werden; dieser Zeitraum ist weg.

    An anderer Stelle wurde schon einmal auf kurze Sprünge im TimeShift hingeweisen

    http://forum.digitalfernsehen.de/forum/showpost.php?p=1575754&postcount=2

    und dort damit erklärt, daß die Sprünge mit der nahezu ausgeschöpften Größe des Puffers zusammenhängen. Auch dies kann bei mir nicht der Fall sein, da der Sprung in die Livesendung 45 Min nach dem Programmwechsel auf P1 erfolgte.

    Aber ein Formatieren der Festplatte hat in dem anderen Thread wohl geholfen. Da ich dies seit August 2005 noch nie gemacht habe, bin ich wohl damit jetzt dran....

    Schüssie
     

Diese Seite empfehlen