1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Panne bei "Phoenix" - Roboterarm funktionierte nicht

Dieses Thema im Forum "DF-Newsfeed" wurde erstellt von DF-Newsteam, 28. Mai 2008.

  1. DF-Newsteam

    DF-Newsteam Lexikon

    Registriert seit:
    25. Januar 2007
    Beiträge:
    86.347
    Zustimmungen:
    337
    Punkte für Erfolge:
    73
    Anzeige
    Washington - Zwei Tage nach der glücklichen Landung der US-Raumsonde "Phoenix" auf dem Mars hat es am Dienstag eine Panne gegeben.

    Komplette Nachricht in neuem Fenster öffnen
     
  2. Tobys Spielplatz

    Tobys Spielplatz Member

    Registriert seit:
    15. September 2007
    Beiträge:
    23.308
    Zustimmungen:
    439
    Punkte für Erfolge:
    103
    Technisches Equipment:
    Mediareceiver 2.0 mit EntertainTV
    HD-Sat-Receiver und DVB-T2 (nur FTA)
    AW: Panne bei "Phoenix" - Roboterarm funktionierte nicht

    Die Nachrichtensprecherin auf Phoenix hat aber gestern noch ganz normal ihre Arme bewegt... :eek: :eek: :eek:
     
  3. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Panne bei "Phoenix" - Roboterarm funktionierte nicht

    Dafür funktioniert die hochauflösende Kamera aus Deutschland prima.

    Und nun warten wir auf das obligatorische Posting:
    "He, die schaffen es Hochauflösendes vom Mars zu senden, aber nicht die EM in Deutschland"...:)
     
  4. Tobys Spielplatz

    Tobys Spielplatz Member

    Registriert seit:
    15. September 2007
    Beiträge:
    23.308
    Zustimmungen:
    439
    Punkte für Erfolge:
    103
    Technisches Equipment:
    Mediareceiver 2.0 mit EntertainTV
    HD-Sat-Receiver und DVB-T2 (nur FTA)
    AW: Panne bei "Phoenix" - Roboterarm funktionierte nicht

    Tja.... ;) ;)
     

Diese Seite empfehlen