1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

panasonic TX-P50VT30E Modul Probleme

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von tranthe, 13. September 2017.

  1. tranthe

    tranthe Neuling

    Registriert seit:
    13. September 2017
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi alle zusammen.
    habe ein Problem, ich habe von Sky ein Modul & eine Karte bekommen. Läuft auch bis auf ein Problem.Wenn ich sender an habe wo es den Pin haben will weil der film z.b. erst ab 18 jahre ist.Dann kommt bei mir kein Fenster oder sonst was wo ich den pin eingeben kann das einzigste das dann da steht ist " Verschlüsselter Sender"

    Liegt das jetzt am TV oder am Modul ?

    ich kann den Pin auch nicht ändern da öffnet sich nichts.
     
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    14.270
    Zustimmungen:
    411
    Punkte für Erfolge:
    93
    Das SKY CI+ Modul mit der PIN in anderen CI+ Empfangsgeräten testen,
    das wäre z.B. auch in CI Plus TVs / Receivern bei einem Fachhändler möglich.
    Besteht das Problem auch in z.B. zwei anderen für CI+ zertifizierten Empfangsgeräten,
    dann ist das Modul fehlerhaft, bei SKY reklamieren.
    Wenn das Sky CI+ Leihmodul in anderer Empfangstechnik auch mit PIN nutzbar ist,
    dann ist dein PANASONIC-TV inkompatibel / fehlerhaft (evt. neue Software aufspielen?).

    Ein alternatives CI-Modul, restriktionsfrei (keine lästigen PIN-Eingaben erforderlich):
    AlphaCrypt-Light CI-Modul R2.2 (sofort einsatzbereit, mit One4All 2.4)
    Bereits gepairte Sky V13 / V14 Karten einsetzbar (auch die HD01 ... HD04 Karten).
     
    Zuletzt bearbeitet: 15. September 2017

Diese Seite empfehlen