1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Panasonic TX-P42GW20 DVB-S Problem

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von haniball, 19. Dezember 2010.

  1. haniball

    haniball Neuling

    Registriert seit:
    19. Dezember 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo und guten Tag,

    Ich habe bei meinem neuen Panasonic TX-P42GW20 folgendes Problem:

    Nach dem Sendersuchlauf DVB-S funktioniert zunächst alles wie erwartet:
    Die HD- und SD-Sender sind vorhanden und haben ein gutes Bild. . Die Signalstärke wird mit ca. 80% und die Qualität mit 70% angezeigt.

    Wenn der Panasonic ausgeschaltet wird und längere Zeit ausgeschaltet bleibt, kann nach dem wiedereinschalten kein DVB-S Sender mehr empfangen werden. Das Gerät zeigt „Kein Sender verfügbar“ an. Die Signalstärke und Qualität sind unverändert. Wenn ich jetzt 5 – 10 min. warte, habe ich plötzlich wieder ein Bild. Jetzt sind wieder alle DVB-S Programme da.

    ich habe:

    -einen Firmware-Update auf 2.5.0.5 durchgeführt
    -dieses Forum durchgelesen
    -zurückgestellt auf Werkseinstellungen (mehrmals)
    -den Satellitenanschluss mit 2 anderen Satellitenempfängern überprüft
    -Sämtliche Einstellmöglichkeiten durchprobiert
    -Den Fernseher an einen anderen Anschluss am gleichen Satellitenverteiler (Spaun SMS91409 NF) angeschlossen (etwas höherer Empfangspegel aber gleiches Ergebniss)
    -durch einen anderen Satellitenempfänger, der auf den gleichen Transponder gestellt war durchgeschleift. Der andere SAT-Empfänger hatte einwandfreien Empfang, der Panasonic unverändert erst 5-10min. nach dem Einschalten.
    -an ein Antennenkabel einen Draht als provisorische DVB-T Antenne gesteckt. Ich kann einige DVB-T Sender in guter Qualität empfangen. Nach längerem Ausschalten sind die DVB-T Sender sofort nach dem Einschalten da, DVB-S unverändert erst nach 5-10 min.

    Letzte Woche hatte ich keine Möglichkeit, bei Panasonic anzurufen. In der Weihnachtswoche werde ich versuchen, beim Service Informationen zu bekommen.
     

Diese Seite empfehlen