1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Panasonic TX-L50ETW60 - kein Empfang auf 113 MHz

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von qay57, 30. September 2013.

  1. qay57

    qay57 Gold Member

    Registriert seit:
    21. April 2006
    Beiträge:
    1.563
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Panasonic DMR-BCT940, 3x DMR-BCT820, 2x Technisat Digicorder HD K2, Entertain MR303, Yamaha RX-A820 (HDMI 8in/2out)
    Anzeige
    Mein frisch gelieferter TX-L50ETW60 weigert sich beharrlich, als einziges Gerät im Haushalt, auf 113 MHZ irgend etwas zu empfangen - d. h. Anzeige Stärke 100% - Quali 0%

    Irgendwelche Änderungen, interner Abschwächer an/aus - Anschluss "direkt" an andere Antennendose (erste nach dem nicht zugänglichen HÜP) - mit/ohne Verstärker - mit/ohne Mantelstrom-/Brummfilter usw., sind dem TV völlig wurscht - auf 113 MHz gibt's nur "Stille".

    Ein Grundig-/Sony-TV - TS Digicorder HD K2 - Pana BCT-820 funktionieren dagegen unter exakt gleichen Bedingungen ohne Probleme (862er KMS-Netz in MUC).

    Hat irgend jemand eine Idee - bekannte Pana-TV Krankheit oder ein Kandidat für eine Retoure ??
     
  2. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.824
    Zustimmungen:
    3.465
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Panasonic TX-L50ETW60 - kein Empfang auf 113 MHz

    Stärke 100% ist schon mal ein schlechtes Zeichen, da dürfte es zu übersteuerungen kommen.
    Mein Panasonic TX-55STW50 hat mit der Frequenz überhaupt keine Probleme.
     
  3. qay57

    qay57 Gold Member

    Registriert seit:
    21. April 2006
    Beiträge:
    1.563
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Panasonic DMR-BCT940, 3x DMR-BCT820, 2x Technisat Digicorder HD K2, Entertain MR303, Yamaha RX-A820 (HDMI 8in/2out)
    AW: Panasonic TX-L50ETW60 - kein Empfang auf 113 MHz

    Habe das Signal natürlich auch mal abgeschwächt - egal wie hoch/tief die Signalstärke war - Quali war immer 0%
    Und wie bereits gesagt NUR auf dem neuen Pana-TV - ALLE anderen Geräte (auch meine Panas BCT-820) haben keinerlei Probleme auf dieser Frequenz.
    Ich versuche gerade einen Aufsteck-Sperrfilter/-kreis zu finden der den UKW-Bereich (bis 108 MHz) weitestgehend unterdrückt - vielleicht hilft das.
    Aber es ist entweder nix zu finden oder aber ab weit über 100.-
     
  4. qay57

    qay57 Gold Member

    Registriert seit:
    21. April 2006
    Beiträge:
    1.563
    Zustimmungen:
    1
    Punkte für Erfolge:
    48
    Technisches Equipment:
    Panasonic DMR-BCT940, 3x DMR-BCT820, 2x Technisat Digicorder HD K2, Entertain MR303, Yamaha RX-A820 (HDMI 8in/2out)
    AW: Panasonic TX-L50ETW60 - kein Empfang auf 113 MHz

    Dritter Tag .... immer noch keine Antwort von Panasonic :mad:
     

Diese Seite empfehlen