1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Panasonic Plasma und Humax HD 1000 !

Dieses Thema im Forum "Plasma, LCD & Projektor" wurde erstellt von imattes, 6. Juni 2006.

  1. imattes

    imattes Junior Member

    Registriert seit:
    29. Mai 2006
    Beiträge:
    23
    Anzeige
    Hallo,

    ich habe heute, nachdem ich zuerst wieder dem Humax HD 1000
    die Schuld gegeben habe, mit Panasonic telefoniert. Mein Probleme
    war, wenn ich von Premiere HD auf das normale Fernsehen umschalte
    habe ich keinen Ton mehr. Nun sagte Panasonic zu mir: "Nee, schon
    klar, ich schicke jemanden, der ein Update auf den Fernseher spielt,
    dass Problem ist der Kopierschutz". Das kann sich auch so äußern,
    dass kein Bild zu sehen ist. Ist doch gut zu wissen, dass das geht.

    Mal sehn wie´s weiter geht...

    Ich habe übrigens einen TH-42PV500E

    Und, nicht immer ist gleich der Humax HD 1000 Schuld. ;)
     
  2. Bartli

    Bartli Neuling

    Registriert seit:
    19. Juni 2006
    Beiträge:
    1
    AW: Panasonic Plasma und Humax HD 1000 !

    Hallo

    Haben Sie das Update gemacht und die Sache ist i.o ?
    Habe ein LCD Panasonic mit dem gleichen Problem wie Du.
    Nur bei mir setzt der Ton auch sonst zeitweise aus.
    Mein Gerät ist ca 1 Jahr alt.

    Auf eine Antwort würde ich mich freuen

    Peter
     

Diese Seite empfehlen