1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Opentel PVR 4200 kaputt?

Dieses Thema im Forum "andere Receiver" wurde erstellt von retradnews, 10. Dezember 2004.

  1. retradnews

    retradnews Neuling

    Registriert seit:
    9. Dezember 2004
    Beiträge:
    4
    Anzeige
    Moin zusammen,
    Ich bin so frei und mach mal 'nen neuen Thread auf.

    Ich hab seit etwa 2 oder 3 Monaten den Opentel 4200 und bin, bzw. war, bisher sehr zufrieden mit dem Teil.
    Nun hab ich aber seit ein paar Tagen ein ziemliches Problem, und zwar hab ich auf den meisten (Haupt-) Sendern (ARD,ZDF, Sat.1, RTL, Pro7... und vorallem VOX) eine tierische klötzchenbildung. Der Empfang ist allerdings besser den je (Signal >70%, Qualität ~100%).

    Seltsam ist auch, das (vor dem auftreten des Problems) aufgezeichnete Programme dieselben macken zeigen (bis vor ein paar tagen war da nix zu sehen).

    Programme wie Bibel-TV, Arte, Bahn-TV oder Viva haben keine Bildstörungen (auch aufzeichnungen dieser Sender sind OK).:eek:

    Der Empfang an meinem Strong FTA Receiver ist einwandfrei, also liegt's wohl nicht an Schüssel/(Quad-)LNB, oder?

    Also, hat jemand eine ahnung oder gar gleiche erfahrungen machen müssen?
    Bin für jeden Ratschlag dankbar...

    Gruss
    Swen

    P.S. Ich hab' keine Probleme mit Rucklern wie in dem 'Monsterthread' mehrfach beschrieben...
     
    Zuletzt bearbeitet: 10. Dezember 2004

Diese Seite empfehlen